Technics RS 1500 VU

+A -A
Autor
Beitrag
Lucky_Fortuna
Ist häufiger hier
#1 erstellt: 22. Jan 2011, 22:19
Hallo Leute,

habe oben genannte Bandmaschine und folgendes Problem;

Das Gerät lässt sich einschalten aber läuft nicht mehr.
Was könnte das sein, gut ich weiß Ferndiagnosen sind nicht möglich aber gibt es typische Probleme die bei diesem Technics auftauchen können etc.

Wäre für Rat sehr dankbar!

Beste
LuckyFortuna
MacPhantom
Inventar
#2 erstellt: 22. Jan 2011, 23:15
Ja, Ferndiagnosen bei einem derart komplexen Gerät sind schwierig. Was passiert denn, wenn du auf Play drückst? Hörst du wenigstens irgendeinen Motor drehen, ein Relais klicken?
Lucky_Fortuna
Ist häufiger hier
#3 erstellt: 23. Jan 2011, 00:13
Nein, da rührt sich absolut nix.
beko
Ist häufiger hier
#4 erstellt: 23. Jan 2011, 00:45
Hast du etwas mehr Infos?
Ist die maschien komplett tot?
Geht die Beleuchtung?
Giebt es eine Reaktion der VU-Meter über line-in?(Vorband)
Sicherungen oB?

Grüße Bernhard
ars_vivendi1000
Inventar
#5 erstellt: 23. Jan 2011, 11:01
HI, schreibe eine PN an "RS-1700" der ist Reparatur Spezi.
Suche:
Das könnte Dich auch interessieren:
Zusammenbau einer Technics RS 1500
doppeldietergti am 01.05.2011  –  Letzte Antwort am 05.05.2011  –  2 Beiträge
Technics RS 1700 VU Meter schlagen aus
Akai_65 am 16.10.2013  –  Letzte Antwort am 14.12.2014  –  14 Beiträge
Technics Bandmaschine RS 1500 mit Zicken
gerhard52 am 10.11.2008  –  Letzte Antwort am 12.11.2008  –  6 Beiträge
technics rs 1500 problem mit aufnahme
coltelloblu am 01.04.2012  –  Letzte Antwort am 02.04.2012  –  2 Beiträge
Technics RS-TR165
PEWA am 10.02.2008  –  Letzte Antwort am 11.02.2008  –  3 Beiträge
Casettenfach Technics RS-616
solextreter am 06.09.2010  –  Letzte Antwort am 07.09.2010  –  2 Beiträge
technics rs-m02
sebsebseb am 04.04.2011  –  Letzte Antwort am 04.04.2011  –  3 Beiträge
Technics RS 673 - Laufwerksprobleme
Hann45500 am 29.04.2012  –  Letzte Antwort am 02.05.2012  –  4 Beiträge
Technics RS-AZ7 Problem
tomhet_ss am 25.03.2015  –  Letzte Antwort am 26.03.2015  –  5 Beiträge
Technics RS-M250 jault
wirbel_321 am 19.02.2016  –  Letzte Antwort am 22.02.2016  –  8 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.713 ( Heute: 1 )
  • Neuestes MitgliedHapunrS
  • Gesamtzahl an Themen1.456.589
  • Gesamtzahl an Beiträgen19.709.625