AKAI AA1010 lief bis vor 1ner Woche, jetzt FM-Radio defekt

+A -A
Autor
Beitrag
Laulau
Neuling
#1 erstellt: 28. Feb 2011, 17:28
Hallo leute

bin beim suchen im netz auf das HIFI-FORUM gestoßen und hab mir sofort nen ACount gemacht, is ne prima Sache

Noch besser wäre es wenn ich bestens mit Infos versorgt werde =)

ALSO:

Den AKAI AA1010 habe ich mir aus der schule mitnehmen dürfen, denn dort lag er nur rum und galt als kaputt. Tatsächlich war lediglich die schnur vom FM-Tuner von den rollen und musste neu aufgezogen werden. Nachdem ich die 4 sicherungen überprüft und 2 von ihnen (direkt am trafo) ausgetauscht hatte, war er wieder vollkommen funktionsfähig.

Grundsätzlich machte er einen guten eindruck(sowohl von innen, von außen und von den bauteilen her, nichts ausgelaufen od. dergleichen), und der klang war echt gut, doch vor 1ner woche (ca.3 wochen nach der reparatur) funktioniert der FM-Tuner nicht mehr.

Nebenbei habe ich bemerkt, dass der Teil mit den 4 verstärkertransistoren auch bei niedrigem Betrieb schon nach kurzer zeit sehr heiß wurde. an den boxen kann es nicht gelegen haben, sie waren 8Ohm an system A (System B unbenutzt).

über antworten von jedem, der ähnliches zu berichten, oder lösungsvorschläge hat bin ich dankbar =)

danke Im voraus,

Laulau
hf500
Moderator
#2 erstellt: 28. Feb 2011, 20:50
Moin,
willkommen im Forum.

Wenn etwas an den Geraeten nicht funktioniert, und dazu noch eine Funktionseinheit darstellt (hier das Empfangsteil), dann muss zuerst nachgeprueft werden, ob diese Funktionseinheit noch Strom bekommt. Daher ist die Grundregel der Fehlersuche: Zuerst konsequent alle Betriebsspannungen nachmessen.

Ein Schaltbild ist dabei hilfreich, wer Erfahrung hat, kommt auch ohne relativ weit.

Das Teil mit den vier Transistoren ist der Endstufenkuehlkoerper, die Transistoren sind die Endstufe, die Baugruppe, zu der sie gehoeren, ist der Endverstaerker. Davor gibt es den Hauptverstaerker (Klangsteller und Eingangswahl) und den Vorverstaerker (Phonovorstufe).

Die Endstufe wird heiss, weil sie
-entweder schwingt, also instabil ist (laesst sich mit einem Oszilloskop nachweisen) oder
-schlicht der Ruhestrom zu hoch eingestellt ist. Da sich sowas selten von selbst verstellt, muss ergruendet werden, _warum_ das so ist. Im Normalfal wird der Endstufenkuehlkoerper in Ruhe etwa handwarm.
Die durchgebrannten Sicherungen sind nicht umsonst durchgebrannt, meist hatten sie einen Grund dafuer.

Wenn du noch nicht soviel Erfahrung damit hast (ist keine Schande, jeder musste "mit ohne Ahnung" anfangen ;-), suche jemanden, der mehr weiss. Man kann sehr schnell relativ grossen Schaden anrichten (oder erleiden); besonders bei Messungen im Endverstaerker genuegt es, mit der Messpitze abzurutschen und dann Peng, eine Endstufe zerschossen. Etwas, was auch noch Leuten mit Erfahrung und Praxis passiert, ich werfe jetzt nicht mit Steinen ;-)

73
Peter
Laulau
Neuling
#3 erstellt: 06. Mrz 2011, 07:29
Danke peter,

...mein dad und ich basteln schon lange an sowas rum, wir haben auch nen elektronikkeller, aber im moment ist er im stress, deswegen hole ich mir hier (sicher genauso guten) rat =)

danke für die tipps, das mit dem prüfen, ob am empfangstei strom anliegt is en prima tipp, ich werds versuchen...

wenns nich weitergeht meld ich mich =)

bis dahen... THX und LG,

Laulau
Suche:
Das könnte Dich auch interessieren:
Akai AM 65 defekt
bacherle am 19.01.2015  –  Letzte Antwort am 20.01.2015  –  5 Beiträge
AKAI AA 920 --- Pilotfilter defekt
raphael.t am 14.08.2006  –  Letzte Antwort am 14.08.2006  –  3 Beiträge
Akai GX 260D DEFEKT
hifi-freak2001 am 27.01.2018  –  Letzte Antwort am 11.05.2019  –  3 Beiträge
fm-stereo defekt?
gelati am 20.05.2005  –  Letzte Antwort am 22.05.2005  –  5 Beiträge
Akai AM-75, Spannungsversorgung defekt
Rafterstar am 09.11.2016  –  Letzte Antwort am 03.09.2017  –  22 Beiträge
AKAI GX 210D defekt
rogolf am 12.11.2007  –  Letzte Antwort am 14.11.2007  –  8 Beiträge
AKAI AM 2600 defekt
~Schnörkel am 12.08.2010  –  Letzte Antwort am 12.08.2010  –  4 Beiträge
Akai Vollverstärker defekt
OrtAeonFluxx am 17.03.2012  –  Letzte Antwort am 17.03.2012  –  25 Beiträge
akai cd-57 defekt?
sabog123 am 13.10.2013  –  Letzte Antwort am 27.10.2013  –  5 Beiträge
Marantz 2325 FM Lampe defekt?
doubleGpoint am 17.06.2011  –  Letzte Antwort am 17.06.2011  –  6 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.450 ( Heute: 27 )
  • Neuestes Mitgliedmarciju
  • Gesamtzahl an Themen1.454.338
  • Gesamtzahl an Beiträgen19.671.901