Akai AT-93 (Sendersuche)

+A -A
Autor
Beitrag
Sholva
Inventar
#1 erstellt: 31. Jul 2012, 13:13
Gibt es irgend etwas was ich einstellen muss damit der die örtlichen Sender findet? Verbunden ist er mit meinem Unitymedia Anschluss. Jeder andere Tuner hat sofort alle Sender parat nur das Teil nicht....
Sholva
Inventar
#2 erstellt: 01. Aug 2012, 04:59
Keiner eine Idee?
Lennart777
Inventar
#3 erstellt: 01. Aug 2012, 07:06
Was ist denn, bitte, ein Unitymedia-Anschluss? Kabelfernsehen??

Stoppt der Suchlauf nirgendwo??

Grüße
Lennart
Bertl100
Inventar
#4 erstellt: 01. Aug 2012, 07:20
Hallo zusammen,

ja, das müßte ein Kabelanschluß sein.

Was passiert denn, wenn man manuell auf eine bekannte Frequenz (wo im Kabel ein Sender empfangbar ist) einstellt? Zeigt dann die Feldstärkeanzeige einen hohen Wert, und leuchtet eine Sendermittenanzeige (Tune Indicator) auf?

Ergibt sich dann ein sauberer, rauschfreier Empfang in Stereo?

Denkbar wäre z.B. dass das Gerät die Sendermitte nicht erkennt, weil der zuständige Diskriminatorfilter etwas verstimmt ist.
Oder ein Fehler im Empfangsteil, so dass die Empfindlich stark reduziert ist.
Oder dass das Gerät am Kabelanschluß übersteuert, sodass kein sauberer Empfang möglich ist.

Gruß
Bernhard
Sholva
Inventar
#5 erstellt: 01. Aug 2012, 07:32
Ok vergesst es! Über Kabel gelten andere Frequenzen als über Antenne. Mein Fehler.

Danke.......


[Beitrag von Sholva am 01. Aug 2012, 08:05 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Akai AT-2450 Frontwechsel
ossinator71 am 16.10.2015  –  Letzte Antwort am 20.10.2015  –  4 Beiträge
Akai AM 93 Primärkurzschluss
maschi112 am 04.02.2015  –  Letzte Antwort am 24.02.2015  –  23 Beiträge
Akai Tuner AT-2400 -- Stereo weg
R-S am 07.06.2015  –  Letzte Antwort am 12.06.2015  –  7 Beiträge
Akai Cd 93
Schlosser_Paul am 06.05.2019  –  Letzte Antwort am 09.05.2019  –  3 Beiträge
Defekt am Akai Tuner AT-S06
schnösel1962 am 08.02.2011  –  Letzte Antwort am 09.02.2011  –  3 Beiträge
Akai Reference Master series
lens2310 am 09.01.2005  –  Letzte Antwort am 20.05.2013  –  55 Beiträge
SONY Tuner ST-S707ES vergisst Sender.
eyesore am 12.02.2008  –  Letzte Antwort am 10.05.2017  –  18 Beiträge
Sony Tuner vergißt Sender
FastTrain am 05.05.2016  –  Letzte Antwort am 16.08.2016  –  23 Beiträge
AKAI GX 620 Bremsbänder einstellen und andere
David.L am 22.07.2012  –  Letzte Antwort am 25.08.2012  –  63 Beiträge
Kenwood KT1100 Sendersuche defekt
2jost am 29.09.2008  –  Letzte Antwort am 05.12.2009  –  15 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 39 )
  • Neuestes MitgliedGonbar
  • Gesamtzahl an Themen1.454.106
  • Gesamtzahl an Beiträgen19.668.104

Hersteller in diesem Thread Widget schließen