Probleme mit dem Loewe Connect

+A -A
Autor
Beitrag
mossmann
Schaut ab und zu mal vorbei
#1 erstellt: 24. Jan 2017, 16:43
Hallo zusammen,

nach all den Jahren ohne Klagen macht mein Loewe Connect 37 jetzt zum ersten Mal Probleme.

Leider habe ich bei der Suche nicht wirklich etwas gefunden, was zum Problem passt.

Also:

Nach dem Einschalten bleibt das Bild meist zunächst schwarz, es kommt auch kein Ton – das einzige, was angezeigt wird, ist der Sendekanal unten.

Nach 2-3 mal Ein- und Ausschalten springt er dann an und alles läuft.

Ich kann jeden Kanal einschalten bis auf ARD (Kanal 1): Schalte ich auf ARD, friert das Bild ein. Danach gehen dann auch die anderen Kanäle nicht mehr. Die ARD führt sozusagen zum Absturz ;-)

Was könnte das sein?

Ich bin über jeden Tipp dankbar!


[Beitrag von mossmann am 24. Jan 2017, 16:45 bearbeitet]
enielex
Ist häufiger hier
#2 erstellt: 19. Feb 2017, 19:24
Hallo,

Hast du mal probiert
- das Gerät vom Strom zu nehmen (Stecker ziehen)
- den Sender löschen und neu zu suchen und neu speichern
- neue Software (wenn verfügbar) aufspielen
Suche:
Das könnte Dich auch interessieren:
HILFE: probleme mit loewe connect
10arminius10 am 19.03.2008  –  Letzte Antwort am 18.02.2010  –  5 Beiträge
Loewe Connect HD Streaming Probleme
heu-beats am 11.08.2010  –  Letzte Antwort am 16.12.2010  –  8 Beiträge
Loewe Connect
guido.m am 29.01.2008  –  Letzte Antwort am 07.11.2017  –  35 Beiträge
Loewe Connect 37 - Probleme mit Festplatte
mossmann am 07.10.2011  –  Letzte Antwort am 07.10.2011  –  6 Beiträge
Probleme mit Loewe Connect 55 Dr+
Nelly57 am 05.09.2014  –  Letzte Antwort am 14.09.2014  –  2 Beiträge
Netzwerkproblem mit Loewe Connect
fischaqua am 26.04.2011  –  Letzte Antwort am 12.08.2012  –  5 Beiträge
Probleme mit connect id 32
DDENN am 23.09.2012  –  Letzte Antwort am 23.09.2012  –  3 Beiträge
Loewe Connect und Synology DS207+
am 05.10.2008  –  Letzte Antwort am 02.11.2008  –  31 Beiträge
Loewe Connect Media Player Probleme / Versionen
tola200 am 02.01.2009  –  Letzte Antwort am 09.01.2009  –  35 Beiträge
Fragen zum Loewe Connect
hotpot am 13.02.2008  –  Letzte Antwort am 13.02.2008  –  3 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder914.889 ( Heute: 5 )
  • Neuestes MitgliedEli#
  • Gesamtzahl an Themen1.528.931
  • Gesamtzahl an Beiträgen21.092.936

Top Hersteller in Loewe Widget schließen