Fehlermeldung F61 beim Einschalten der Anlage Panasonic Hifi-Anlage SA-AK28

+A -A
Autor
Beitrag
vogelsang01
Neuling
#1 erstellt: 09. Jan 2012, 10:11
Hallo,
nach meinem Umzug wollte ich meine Anlage wieder anschließen aber nach dem Drücken der Power-Taste kommt jetzt immer der Fehler F61 im Display und die Anlage (Typ Panasonic SA-AK28) schaltet sich ab. Was bedeutet diese Fehlermeldung und was kann ich tuen, um diesen Fehler behoben zu bekommen? Vielen Dank schon einmal im Voraus!!

Gruß!!!
vogelsang01
Neuling
#2 erstellt: 09. Jan 2012, 12:13
noch nen zusatz... auch wenn die boxen nicht angeschlossen sind kommt der fehler!
Uwe-Mo
Stammgast
#3 erstellt: 09. Jan 2012, 16:27
Servus.


Fehler Code F61:
ist der Power AMP Protect Mode,

Heist ein Defekt an Volgende IC-Hybrid Bausteine,
IC501 (STK470-020) Panasonic/ST VOLTAGE REGULATOR : CA 30€ bis 50€
IC500 (RSN309W44A )Panasonic ClassH Stereo Power Amplifer. Wird nicht mer produziert.
und ist nur noch in Restbeständen ausem ausland zu bekommen USA&Japan&China.
Preisspanne 70€ aufwärz das Stück.

MFG
Uwe
audiophilanthrop
Inventar
#4 erstellt: 09. Jan 2012, 22:54
Nachdem das ganze nach einem Umzug aufgetreten ist, sehe ich da grundsätzlich 2 Möglichkeiten:
1. Endstufe durch versehentlichem Kurzschluß bei Lautsprecherkabeln abgeschossen, wie oben vermutet.
2. Durch mechanische Beanspruchung haben diverse ohnehin dubiose Lötstellen im Bereich Endstufe aufgegeben.

Ich würde wenigstens mal nach Kandidaten für Möglichkeit 2 suchen...
Suche:
Das könnte Dich auch interessieren:
Panasonic Home Theater System sa-pt850 fehler f61
sakis.fl am 24.09.2014  –  Letzte Antwort am 22.10.2014  –  5 Beiträge
Panasonic SA-HT335
ralle1265 am 28.11.2010  –  Letzte Antwort am 30.11.2010  –  3 Beiträge
Technics SA-GX690 spinnt beim einschalten
derreiss am 13.05.2016  –  Letzte Antwort am 13.05.2016  –  2 Beiträge
Panasonic SA-PM41 5 Fach CD-Player Defekt
BlackGale44 am 30.11.2016  –  Letzte Antwort am 30.11.2016  –  2 Beiträge
Bluetooth Störungen beim Panasonic SA-PM600
Male_1208 am 27.09.2021  –  Letzte Antwort am 28.09.2021  –  2 Beiträge
Lautes Brummen beim Einschalten meiner Anlage
Fr0stByte am 30.01.2019  –  Letzte Antwort am 03.02.2019  –  2 Beiträge
Technics Reciver SA-GX170 fehlermeldung "Overload"
kalle1952 am 26.08.2016  –  Letzte Antwort am 27.08.2016  –  2 Beiträge
Panasonic SA-CH55 Tieftöner "schlagen, knallen"
Volvo2007 am 08.11.2021  –  Letzte Antwort am 12.11.2021  –  9 Beiträge
Panasonic SA-HE 70 Lautsprecherausgänge spielen verrückt
termidr am 10.01.2013  –  Letzte Antwort am 01.02.2015  –  16 Beiträge
Panasonic SA-XR30 bleibt im Stand-by
lucerer am 29.10.2019  –  Letzte Antwort am 29.10.2019  –  2 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder908.952 ( Heute: 38 )
  • Neuestes MitgliedAZADoe
  • Gesamtzahl an Themen1.517.737
  • Gesamtzahl an Beiträgen20.867.025

Hersteller in diesem Thread Widget schließen