JVC-DP200 geht nach 2 Sekunden automatisch in den Standby

+A -A
Autor
Beitrag
Weggernator
Neuling
#1 erstellt: 11. Jul 2017, 08:43
Hallo Liebe Leute,
wie im Titel schon beschrieben schaltet mein Ghettoblaster nach 2 Sekunden sofort in den Standbymodus, egal auf welcher Funktion ich ihn einschalte.
Ich hab auch schon ein anderes Stromkabel versucht, das hat auch nicht funktioniert.
Woran liegt das und kennt jemand auch eine passende Lösung?
Danke im Voraus!
PBienlein
Inventar
#2 erstellt: 11. Jul 2017, 09:24
Hallo,

so auf die Schnelle und aus der Ferne: die CPU schaltet in den Protect-Modus, bzw. das Gerät wieder aus, weil mit hoher Wahrscheinlichkeit IC631 oder IC641frittiert ist. IC631 (TA8223K) treibt die beiden L-R Lautsprecher; der andere (TA8233H) die beiden Woofer. Abgesehen davon, dass die Dinger nicht so ganz einfach zu beschaffen sein werden, dürfte es ziemlich haarig werden sie auszutauschen, denn die Kiste ist ziemlich verbaut.

Zunächst müsst also überprüft werden, ob und welcher von beiden überhaupt defekt ist. Brauchbare Schaltungsunterlagen findest Du auf HiFi-Engine: https://www.hifiengine.com/manual_library/jvc/rv-dp200.shtml

Gruß
PBienlein
Suche:
Das könnte Dich auch interessieren:
JVC 5602 Geht nicht an
backlash2010 am 29.08.2011  –  Letzte Antwort am 30.08.2011  –  2 Beiträge
[gelöst] Yamaha AX-397 fällt beim Einschalten, nach 2 Sekunden, in den Standby Modus
Reimlinger am 12.03.2017  –  Letzte Antwort am 01.04.2017  –  33 Beiträge
Marantz SR6004 - Standby"defekt"
KrayZea_M am 11.05.2015  –  Letzte Antwort am 12.05.2015  –  3 Beiträge
Harman Kardon AVR1550 geht sofort in Standby Modus!
thorbjoern-FL am 06.03.2012  –  Letzte Antwort am 10.03.2012  –  4 Beiträge
Yamaha RX-V 757 schaltet nach 2 Sekunden ab.Fehlercodes vorhanden !
mabaalti am 20.11.2011  –  Letzte Antwort am 20.11.2011  –  2 Beiträge
Sherwood RX-772 schaltet automatisch in Standby
RPicster am 18.08.2013  –  Letzte Antwort am 20.08.2013  –  4 Beiträge
JVC RV-B55BU: Ghettoblaster lässt sich nicht in StandBy versetzen
FAKEDALLiANCE am 24.01.2010  –  Letzte Antwort am 26.01.2010  –  2 Beiträge
Kenwood KRF V5200D geht nach 3 Sec, in Schutzschaltung & blinkt
DocGibbert am 20.03.2013  –  Letzte Antwort am 25.03.2013  –  8 Beiträge
Denon geht sofort in Standby
Knorki25 am 15.11.2009  –  Letzte Antwort am 16.11.2009  –  7 Beiträge
H/K AVR320 schaltet sich nach 3 Sekunden aus
Roter_Flieger am 28.09.2009  –  Letzte Antwort am 29.09.2009  –  3 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.358 ( Heute: 23 )
  • Neuestes Mitgliedkatharinastaerck
  • Gesamtzahl an Themen1.379.601
  • Gesamtzahl an Beiträgen18.277.740

Hersteller in diesem Thread Widget schließen