Heco Metas XT 701 - Brauche Feedback zum Klang (Defekt oder nicht?)

+A -A
Autor
Beitrag
phoenix.works
Neuling
#1 erstellt: 10. Aug 2020, 10:23
Hallo liebe Hi-Fi Community,

ich habe da ein Problemchen. Ich habe in Hamburg in Stilbruch (Second Hand Laden) ein Paar Lautsprecher gekauft.
Diese seien angeblich geprüft worden und sollen funktionieren. Nur scheinbar bin ich der einzige dort, der der Meinung ist, dass mit einer der Boxen etwas nicht stimmt. Der Laden weigert sich die Lautsprecher zu reparieren oder mir den Kaufpreis zu erstatten.
Ich habe hier ein paar Videos der Boxen aufgenommen, angesteuert mit Musik und mit einem 8000 Hz Ton.
Hört euch diese bitte an, und sagt, ob und was ihr daraus hört.
In den Videos wechsel ich die Balance ständig von rechts nach links, sodass man die Lautsprecher einzeln und zusammen hört.
Sind natürlich keine idealen Aufnahmen, aber ich denke ihr werdet hören, was ich meine
https://youtu.be/QOj9TLKjbFQ
https://youtu.be/hteAc6J4oGE

hier noch die Fotos von den vermutlichen Übeltätern zum Vergleich:
20200805_143417
20200805_143429
und von oben, aber nur von einem der beiden:
20200805_143400

Morgen gehe ich zu dem Laden und darf mich mit den Profis dort rumschlagen. Wäre schön, wenn ich bis dahin ein paar Meinungen hier hätte.
Die Boxen werden bei Stilbruch übrigens in einer großen Halle mit einigen Arbeitsplätzen, Musik im Hintergrund, Ventilatoren, Klimageräten usw. "getestet".
Ich bin echt ratlos, wie ich denen verklickern soll, dass mit den Lautsprechern was nicht stimmt.


[Beitrag von phoenix.works am 10. Aug 2020, 10:33 bearbeitet]
CarlM.
Inventar
#2 erstellt: 10. Aug 2020, 10:34
... und wie schließt Du aus, der der Pioneer einen Defekt hat? Für einen ordentlichen Test Loudness aus und auch einmal in den Direct-Modus gehen, um die Klangregelung zu umzugehen. Balance-Regler geht dann zwar auch nicht. Dagegen hilft es, die Lautsprecher weiter voneinander zu positionieren.
Wenn es um den direkten Vergleich geht, ist der Mono-Modus sowieso am besten, weil das Signal R/L dasselbe ist.

Weshalb hast Du den Quellwahlknopf betätigt? Das irritiert doch eher und hat doch nun mit den Heco garnichts zu tun.
phoenix.works
Neuling
#3 erstellt: 10. Aug 2020, 10:44
ich habe einen Akai AM-95 als zweites Gerät Zuhause und habe damit ebenfalls getestet.
Ich habe auch ohne loudness getestet, allerdings nicht jeden Test aufgenommen.

Die Videos habe ich ursprünglich für Stilbruch aufgenommen um Ihnen das zu zeigen. Den Verstärker habe ich ebenfalls dort gekauft.
Als ich das Teil angeschlossen habe, ging der linke Kanal erst mal gar nicht, da musste ich an dem Input Regler zig mal hin und her Schalten, bis beide Kanäle funktioniert haben. Ich habe den Verstärker dann aufgemacht und erst mal ordentlich durchgeblasen. Da war eine gefühlte 5mm Schicht Staub drauf. Danach ging das auch wieder einigermaßen. aber das Kratzen am Lautstärke-Regler ist immer noch da. Das wollte ich den Mitarbeitern eben auch vorführen und klar machen, dass sie solche Geräte nicht als funktionstüchtig verkaufen sollten. Das müsste halt komplett zerlegt und gereinigt werden, damit es wieder gut funktioniert. Aber das machen sie da natürlich nicht.
phoenix.works
Neuling
#4 erstellt: 10. Aug 2020, 11:16
Als Ergänzung vielleicht. Das dritte Bild gehört zu dem ersten Bild. Diese beiden Fotos bilden also dieselbe Hochton Kalotte ab. Was ich optisch erkenne, ist, dass die eine Hochton Kalotte an der rechten Seite ausgebeult ist. als hätte jemand von innen auf die Spule geschlagen. das erkennt man an der hervorstehende Sicke. Im Vergleich der beiden frontalen Aufnahmen sieht man das außerdem an dem Schatten um die Kalotte herum.


[Beitrag von phoenix.works am 10. Aug 2020, 11:20 bearbeitet]
CarlM.
Inventar
#5 erstellt: 10. Aug 2020, 11:40
Eine verbeulte Kalotte muss nicht unbedingt Auswirkungen auf die technischen Eigenschaften haben.
Wenn Du aber der Meinung bist, dass einer der HT defekt ist, musst Du sicher sein, dass sowohl der Verstärker wie auch die an ihn angeschlossene Quelle fehlerfrei arbeiten. Für den Pioneer A676 ist dies nicht gegeben.

Um eindeutig eine Zuordnung treffen zu können wird der Test wiederholt, nachdem man (bei gezogenem Netzstecker) die Lautsprecher an die jeweils anderen Klemmen angeschlossen hat - also LS recht/links vertauscht. Wenn ein HT defekt ist, muss der Fehler nun auf der anderen Seite hörbar sein. Bleibt der Fehler auf einer Seite, hat die Box damit nichts zu tun.

Zur rechtlichen Seite kann/darf ich keine Beratung geben. Ich würde aber ein Schreiben aufsetzen und den Fehler eindeutig benennen und schriftlich erklären, vom Kauf zurücktreten zu wollen. In den AGB gibt es Hinweise zum Thema "Gewährleistung".

Zum Pio A676. Stilbruch ist eine Verwertungsgesellschaft der Stadtreinigung Hamburg. Es wird überall deutlich gemacht, dass die Geräte gebraucht sind und z.B. aus Haushaltsauflösungen stammen. Wenn man dann noch z.B. durch das obere Gitter des A676 ins Gerät hineinblickt und Staub entdeckt, sollte man erkennen, dass dies kein Gerät ist, das man problemlos in Betrieb nehmen kann. Insbesondere der A676 ist eines der am serviceunfreundlichsten Geräte und deshalb nur für Käufer geeignet, die selbst kompetent sind ein solches Gerät fachmännisch zu reinigen. Ein Blick in dieses Forum hätte diesen Sachverhalt auch vor dem Kauf zur Kenntnis bringen können.


[Beitrag von CarlM. am 10. Aug 2020, 11:42 bearbeitet]
phoenix.works
Neuling
#6 erstellt: 10. Aug 2020, 11:55
@CarlM. danke für deine Antworten! Das Vertauschen der Seiten hätte ich machen sollen, darauf bin ich nicht gekommen, nachdem der gleiche Lautsprecher auf zwei unterschiedlichen Verstärkern das gleiche Verhalten gezeigt hat, habe ich gar nicht daran gedacht, dass noch weitere Nachweise/Tests nötig sein sollten. Da habe ich mich wohl geirrt.

Rechtliche Beratung hätte ich jetzt gar nicht erwartet. Mir ist klar, dass mir das hier auch keiner geben darf/kann. Mir ging es zunächst nur um die technischen Aspekte. Da hast du mir schon etwas geholfen und ein paar Ideen gegeben. Danke dafür!

Die Lautsprecher stehen aktuell zusammen mit dem Verstärker bei Stilbruch. Ich kann also hier zunächst nichts mehr testen. Ich fahre da morgen hin und lasse mir das vorführen.

Und wenn das Problem weiterhin besteht und sie aber nicht nachgeben, überlege ich einen Gutachter einzuschalten.
mal sehen. Ich halte euch auf dem Laufenden.


[Beitrag von phoenix.works am 10. Aug 2020, 13:14 bearbeitet]
Mechwerkandi
Inventar
#7 erstellt: 10. Aug 2020, 13:28

phoenix.works (Beitrag #6) schrieb:

Und wenn das Problem weiterhin besteht und sie aber nicht nachgeben, überlege ich einen Gutachter einzuschalten.

Das steht Dir selbstverständlich frei. Ich möchte allerdings zu bedenken geben, das:
a) So ein Gutachter auch nicht gratis arbeitet, und die Dienstleistung in Verhältnis zum Wert der Sache rasch unwirtschaftlich wird, und das
b) solche sog. "Parteigutachten" juristisch keinerlei Tragweite besitzen.
phoenix.works
Neuling
#8 erstellt: 11. Aug 2020, 11:20
@Andi, ja, da hast du wohl recht. Wegen mir sollen sie die LS zu einem lokalen Hi-Fi Händler bringen und sich da eine Meinung einholen. Irgendeine dritte unbeteiligte Person halt.

Kleines Update: Ich war vor Ort und habe mir die LS an Ihrer Technik vorführen lassen. Gleiches Spiel. Wenigstens konnten die Mitarbeiter sich endlich davon überzeugen, dass es einen "leichten" klanglichen Unterscheid zwischen den beiden Boxen im Hochton-Bereich gibt. Aber ganz aufgeben wollen sie nicht. Morgen will der Chef selbst seine "Geräte" bringen und dann testen sie das Ganze noch mal. Dieses mal wird wohl auch der Hochtöner ausgebaut und gecheckt. Ich bin gespannt, wie diese Geschichte endet.

Wirtschaftlich gesehen, ist es bereits ein Totalschaden. Die Kosten für die Zeit, die von mir und den Mitarbeitern des Laden bereits investiert wurde, übersteigen bereits den Kaufpreis der LS. Traurig.
phoenix.works
Neuling
#9 erstellt: 13. Aug 2020, 11:34
Update: Stilbruch hat heute angerufen. Ich darf vorbei kommen und mein Geld abholen.
Entweder haben sie es eingesehen oder sie versuchen ihr Glück bei einem anderen Käufer (hoffentlich nicht).

Ich denke damit ist das Thema erst mal durch, danke für eure Antworten!
Sockenpuppe
Inventar
#10 erstellt: 14. Aug 2020, 14:52
Ich mag mag nicht fragen, wieviel die Lautsprecher gekostet haben. So ein Hochtöner kostet doch nicht die Welt und dürfte relativ fix getauscht sein.

mit frdl. Gruß


[Beitrag von Sockenpuppe am 14. Aug 2020, 14:55 bearbeitet]
phoenix.works
Neuling
#11 erstellt: 19. Aug 2020, 08:08
Die Boxen haben 299 € gekostet, ich konnte sie auf 259 runterhandeln, was für den Zustand der Boxen immer noch zu viel ist. Den Hochtöner bekommt man auf ebay für ca 65 €, keine Ahnung wie viel er beim Hersteller gekostet hätte und ob man ihn überhaupt noch bekommen hätte. Dann kommt noch die Arbeit hinzu. Sie hätten halt locker 100 € runtergehen müssen, dann hätte ich sie selbst repariert, aber das wollten sie nicht. Keine Ahnung, was sie mit den Boxen jetzt machen.
Suche:
Das könnte Dich auch interessieren:
Heco Metas XT Sub 251A defekt
donniedarko83 am 22.12.2015  –  Letzte Antwort am 16.01.2016  –  5 Beiträge
Victa 701 beide Hochtöner defekt.
coral2012 am 18.03.2013  –  Letzte Antwort am 18.03.2013  –  2 Beiträge
Heco Celan XT-501 Mitteltöner defekt!
Zlamarak am 17.07.2011  –  Letzte Antwort am 20.07.2011  –  16 Beiträge
Heco defekt oder nicht
tino11 am 21.11.2014  –  Letzte Antwort am 28.11.2014  –  20 Beiträge
Heco Celan XT: Ausgeblichene Papiermembran
bhard304 am 04.02.2016  –  Letzte Antwort am 21.02.2016  –  8 Beiträge
Heco Metas XT Sub 251 fiept sehr laut
boevent am 29.05.2013  –  Letzte Antwort am 31.05.2013  –  3 Beiträge
Heco Victa 701 - Farbänderung
Lurtz am 21.04.2014  –  Letzte Antwort am 23.04.2014  –  2 Beiträge
Heco Metas 701xt höchtöner schrauben
olgaderwaldfee am 04.10.2019  –  Letzte Antwort am 08.10.2019  –  2 Beiträge
Ersatzteile Heco Metas 500
Abyssos am 09.05.2012  –  Letzte Antwort am 25.05.2012  –  10 Beiträge
Heco Metas Sub 30a
Schluppuk_ am 05.03.2020  –  Letzte Antwort am 07.03.2020  –  7 Beiträge
Foren Archiv
2020

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.378 ( Heute: 14 )
  • Neuestes MitgliedKai.hh
  • Gesamtzahl an Themen1.497.252
  • Gesamtzahl an Beiträgen20.465.490

Hersteller in diesem Thread Widget schließen