Lautsprecher defekt?

+A -A
Autor
Beitrag
-Clemens
Stammgast
#1 erstellt: 27. Aug 2010, 05:01
Hallo,

ich besitze seit ca. 2 Jahren ein paar B&W 604 S3 Standlautsprecher. Ein LS produziert seit einiger Zeit ein Störgeräusch bei Basswiedergabe, welches von der Rückseite im rechten Bereich auf mittlerer Höhe herkommt. Wenn ich mit der Hand an der gleichen Stelle leicht dagegen klopfe ertönt es auch ohne Tonwiedergabe. Es scheint also irgendetwas an der inneren Elektronik nicht richtig festzusitzen. Ich habe eigentlich nur selten nur zum ausprobieren mit höheren Lautstärken gehört. Welches Bauteil könnte das denn sein? Ist soetwas auch von der Herstellergarantie abgedeckt?

Danke im voraus!
pelowski
Hat sich gelöscht
#2 erstellt: 27. Aug 2010, 11:35
Hallo,

möglicherweise sitzt dort die FW und diese selbst oder ein Teil derselben ist locker.

Ist soetwas auch von der Herstellergarantie abgedeckt?

Da du den Fehler kaum selbst verursacht haben kannst, nehme ich das stark an.

Grüße - Manfred
-Clemens
Stammgast
#3 erstellt: 27. Aug 2010, 15:12
kann sich das Teil auch durch einen Transport gelockert haben?
Mahathma
Stammgast
#4 erstellt: 27. Aug 2010, 19:40
Schon denkbar, aber eine Box sollte so konstruiert sein, dass sie einen Transport ohne Schaden übersteht. Da würde ich auf jeden Fall auf die Garantie bestehen.
-Clemens
Stammgast
#5 erstellt: 29. Aug 2010, 06:59

Da würde ich auf jeden Fall auf die Garantie bestehen.


Ist die Herstellergarantie nicht nur eine freiwillige Leistung des Herstellers?
Mahathma
Stammgast
#6 erstellt: 29. Aug 2010, 19:10
Hm, wie das rechtlich jetzt genau aussieht bin ich überfragt... Vielleicht weiß hier im Forum jemand genau Bescheid (würde mich doch mal interessieren).

Dennoch: Wenn bei einem neuen Auto nach 2 Jahren die Türverkleidung abfallen würde, geht doch fast jeder zum Händler und erwartet Abhilfe. Bei losen Teilen innerhalb einer Box sieht das ähnlich aus. Da liegt wohl ein Fehler bei der Fertigung vor. Zumal es sich hier nicht um Ramschware, sondern um was Höherwertiges handelt. Möglicherweise sind nur Bauteile auf oder die gesammte Frequenzweiche locker. Bei so etwas würde ich den Händler schon mal bitten nachzuschauen, denn bei einer B&W dürfte sich auch nach 10 Jahren nichts lockern...
XTonertX
Stammgast
#7 erstellt: 29. Aug 2010, 19:16
Gesetzliche Gewährleistung = Händer --> 24 Monate !
Garantie = freiwillig durch Hersteller.

Wackel doch mal an der Box, wenn die Weiche locker ist, hört man das. In den meisten Fällen ist die Weiche auf Gewindestanden oder was ähnlichem befestigt, d.h. das ganze kann sich durch den Transport schon mal lösen. Schraub doch einfach mal das Chassis raus und schau mal die Weiche an.
Auch wenn du den Fehler selbst finden solltest, mach folgendes:

1. Händler kontaktieren
2. Einsenden bzw. vorbei bringen
3. Box repariert abholen
4. ganz entspannt Musik hören
Mahathma
Stammgast
#8 erstellt: 29. Aug 2010, 19:43
Aber wegen der Gewährleistung würd ich die Box ersteinmal zu lassen und erst den Händler kontaktieren...
XTonertX
Stammgast
#9 erstellt: 29. Aug 2010, 19:51
Stimmt auch wieder :-) Ruf halt mal deinen Händler an
Suche:
Das könnte Dich auch interessieren:
Basslautsprecher bei Denon SC400S defekt?
loco@circo am 26.08.2009  –  Letzte Antwort am 01.09.2009  –  2 Beiträge
Teufel Ultima 40 Mk2 - Lautsprecher defekt?
Tryden93 am 31.03.2014  –  Letzte Antwort am 31.03.2014  –  3 Beiträge
Welches Bauteil ist das? Frequenzweiche Revox Atrium B MK2
frankbird am 06.06.2015  –  Letzte Antwort am 20.02.2017  –  8 Beiträge
JBL 250 TI defekt
Doohan am 27.01.2017  –  Letzte Antwort am 28.01.2017  –  7 Beiträge
B&W Hochtöner defekt
nitya am 11.04.2011  –  Letzte Antwort am 17.05.2011  –  9 Beiträge
Tieftöner (Standlautsprecher) defekt
Mustang80 am 23.05.2013  –  Letzte Antwort am 26.06.2013  –  17 Beiträge
B&W DM 601 S3: Tweeter defekt / Ausbau
el_wood am 23.11.2010  –  Letzte Antwort am 01.04.2017  –  5 Beiträge
B&W DM603 S3 - Riss im Gehäuse
Dirk83 am 28.10.2019  –  Letzte Antwort am 29.10.2019  –  3 Beiträge
B&W 685: Hochtöner leicht dezentral?
EZann am 21.11.2012  –  Letzte Antwort am 22.11.2012  –  3 Beiträge
B&W CM Tieftöner defekt?
Puep am 08.02.2011  –  Letzte Antwort am 17.08.2014  –  2 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.051 ( Heute: 9 )
  • Neuestes MitgliedRitterIvanhoe
  • Gesamtzahl an Themen1.496.626
  • Gesamtzahl an Beiträgen20.454.116

Hersteller in diesem Thread Widget schließen