Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tonarmhub bei BRAUN PS 600

+A -A
Autor
Beitrag
flott.weg
Ist häufiger hier
#1 erstellt: 29. Jan 2014, 15:48
Jetzt muss ich da mal dran. Der rein manuelle betrieb nervt auf dauer. Problem: der tonarm wird nicht ausreichend in die höhe befördert. Beim automatikbetrieb bzw. über die stop-taste und der endabschaltung rutscht mir die nadel übers vinyl und findet nicht auf die tonarmstütze. Leider fehlt mir ne bedienungsanleitung. Weiß wer von euch an welchem schräubchen ich zu drehen habe?

danke und grüße
jan
8erberg
Inventar
#2 erstellt: 29. Jan 2014, 17:07


[Beitrag von 8erberg am 29. Jan 2014, 17:09 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Ersatznadel Braun PS 600
michaak am 15.02.2016  –  Letzte Antwort am 15.02.2016  –  2 Beiträge
Braun PS 500 - Fehlfunktion
Hifiveteran am 20.09.2015  –  Letzte Antwort am 21.10.2015  –  15 Beiträge
Braun PS 350
ncsonicx0 am 08.03.2004  –  Letzte Antwort am 04.05.2015  –  32 Beiträge
Braun PS-358 8°
Delta8 am 08.05.2004  –  Letzte Antwort am 08.05.2004  –  6 Beiträge
Braun PS 500 "Schleifgeräusche"
pe66 am 03.10.2010  –  Letzte Antwort am 09.10.2010  –  6 Beiträge
Braun PS 500 - Elektronische Störgeräusche
flamingopaul am 31.05.2016  –  Letzte Antwort am 01.06.2016  –  6 Beiträge
Braun PS 550 - Welches System-
JChH am 29.06.2007  –  Letzte Antwort am 01.07.2007  –  4 Beiträge
Braun P3 oder Telefunken S 600
muffi67 am 14.12.2008  –  Letzte Antwort am 14.12.2008  –  6 Beiträge
braun ps 450
bda am 01.04.2004  –  Letzte Antwort am 01.04.2004  –  2 Beiträge
Braun PS 450
Bernd am 24.11.2004  –  Letzte Antwort am 24.02.2009  –  8 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Grundig

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 6 )
  • Neuestes MitgliedDarkyxd
  • Gesamtzahl an Themen1.345.664
  • Gesamtzahl an Beiträgen17.669.494