Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Nadel rutscht beim Aufsetzen sofort nach innen (AS und AL korrekt eingestellt!)

+A -A
Autor
Beitrag
kako
Ist häufiger hier
#1 erstellt: 27. Apr 2011, 09:54
Hallo an alle,

ich habe ein kleines Problem. Gerade neue Platte aufgelegt (180g, 33rpm) und die Nadel rutschte beim Aufsetzen (nicht von Hand, sondern mit dem Schalter) sofort mehrere Rillen nach innen bis ins erste Lied. Auf allen vier Seiten.

Der Plattenspieler steht gerade (mit großer Wasserwaage ausgemessen), der Tonarm ist ausbalanciert, Auflagekraft 1,5g (mit Ortofon Tonarmwaage nachgemessen), Antiskating ebenfalls bei 1,5 (überprüft in der Auslaufrille; Nadel wird schön von der Rille eingefangen).

Eine der vier Seiten hatte einen minimalen Seitenschlag, auf den ich das Problem gern schieben würde, jedoch war es nur bei einer so.
Edit: Logischerweise hat eine der beiden Platten einen Seitenschlag, nicht eine der vier Seiten...

Tonabnehmer ist ein AT 12 XE, die Nadel ist neu.

Kann mir jemand helfen? Ich habe keine Ahnung woran es liegen könnte, eigentlich kann's ja nur das AS sein, oder?

Grüße
kako


[Beitrag von kako am 27. Apr 2011, 10:03 bearbeitet]
juergen1
Inventar
#2 erstellt: 27. Apr 2011, 10:14

kako schrieb:
Antiskating ebenfalls bei 1,5 (überprüft in der Auslaufrille; Nadel wird schön von der Rille eingefangen).

Hallo Kako,
so kann man das AS aber nicht überprüfen. Man stellt ein nach Handbuch entsprechend Auflagekraft, und überprüft nach Gehör.

Trotzdem kann das nicht die Ursache sein. Selbst bei AS "0" dürfte die Nadel nicht über die Einlaufrillen hinwegrutschen.
Wäre AS zu hoch, würde der Arm sogar eher nach außen gezogen.

Habe aber leider auch keine Idee, woran es liegen könnte..
Geht die Nadel denn nach dem Aufsetzen ein bißchen "in die Kniee?
Gruß
Jürgen


[Beitrag von juergen1 am 27. Apr 2011, 10:19 bearbeitet]
Bepone
Inventar
#3 erstellt: 27. Apr 2011, 10:18
Hallo,


Trotzdem kann das nicht die Ursache sein. Selbst bei AS "0" dürfte die Nadel nicht über die Einlaufrillen hinwegrutschen.


Doch das tut sie tatsächlich manchmal; besonders bei Plattenrändern, die nach innen abfallend geformt sind.


Gruß
Benjamin
juergen1
Inventar
#4 erstellt: 27. Apr 2011, 10:25

Bepone schrieb:
Hallo,


Trotzdem kann das nicht die Ursache sein. Selbst bei AS "0" dürfte die Nadel nicht über die Einlaufrillen hinwegrutschen.


Doch das tut sie tatsächlich manchmal; besonders bei Plattenrändern, die nach innen abfallend geformt sind.


Dann wäre aber der abfallende Plattenrand die Ursache und nicht eine falsche AS-Einstellung.

Gibt es das wirklich, daß der Plattenrand bis zum ersten Lied nach innen abfällt?
Gruß
Jürgen
knauti
Stammgast
#5 erstellt: 27. Apr 2011, 11:06
@kako
Das Problem habe ich auch manchmal, liegt tatsächlich am Rand der Platte.
Manche Pressungen haben eine leichte Wulst am Rand, auf der die Nadel nach innen abrutscht.

Da hilft bei mir nur langsames Absenken des Arms, also den Lift nicht sofort ganz runter.

Gruss
Knauti
kako
Ist häufiger hier
#6 erstellt: 27. Apr 2011, 11:12
Also ich habe noch einmal geschaut: Die Nadel geht nicht in die Knie, das Plastikteil, dass den Tonarm in der Vertikalen arretiert und absenkt, geht sehr langsam herunter. Da könnte ich mir vorstellen, dass aufgrund der Langsamkeit der Tonarm mitunter auch kurz, während die Nadel schon aufsetzt, noch auf dem Plastikteil hinten aufliegt.

Beim Aufsetzen per Hand (da bin ich aber auch zugegebenermaßen ungeübt) war der Rutscheffekt noch größer.

Bei einer zweiten Platte hatte ich nochmal dasselbe Problem. Bei ihr ist die Nadel aber "nur" bis zum Liedanfang gerutscht.

Das kann doch auch nicht gut für die Nadel sein, oder?

(Die Antiskating-Einstellung war mal von Uni-Hifi Leipzig überprüft worden, ich habe dann nur nochmal in der Auslaufrille gecheckt, die Einstellung geht auch mit der Thorensanleitung konform.)

Grüße
juergen1
Inventar
#7 erstellt: 27. Apr 2011, 11:29

knauti schrieb:
Das Problem habe ich auch manchmal, liegt tatsächlich am Rand der Platte.
Manche Pressungen haben eine leichte Wulst am Rand, auf der die Nadel nach innen abrutscht.

Kann das sein, daß diese Wulst bis über den Liedanfang hinweg nach innen reicht?? Kann ich mir wirklich nicht vorstellen..
Gruß
Jürgen
kako
Ist häufiger hier
#8 erstellt: 27. Apr 2011, 11:37
Hey Jürgen,

ich glaube, in diesem Schwulst kriegt die Nadel so viel Schwung, dass sie dann vor Liedbeginn nicht mehr zum Halt kommt. Aber... sieht man den Schwulst?

Grüße
directdrive
Inventar
#9 erstellt: 27. Apr 2011, 12:06
Moin,

wenn die Nadel tatsächlich neu ist, ist vielleicht die eingestellte Auflagekraft zu gering. Nachbaunadeln entsprechen teils nicht den Spezifikationen der Originale und bei älteren Nadeleinschüben kann es zu Verhärtungen des Lagergummis kommen.

Den von Dir beschriebenen Effekt habe ich vor einigen Monaten mit einer neuen Nadel für mein damaliges Stanton-System erlebt. Hier war der Nadelträger nicht richtig positioniert (Stantons Qualitätskontrolle ist ähnlich legendär wie die von Jaguar), im Endeffekt funktionierte das System erst mit einer Auflagekraft von mehr als 2,5 p richtig. Glücklicherweise lies sich dies problemlos richten.

Falls die alte Nadel noch vorhanden ist, würde ich also zuerst prüfen, ob die Probleme auch mit dem alten Nadeleinschub auftreten.

Grüßen Brent
kako
Ist häufiger hier
#10 erstellt: 27. Apr 2011, 12:17
Hey Brent,

das klingt sehr plausibel. Die alte Nadel war hin, deswegen gibt's die nicht mehr. Gibt es denn jetzt eine Möglichkeit herauszufinden, wie die Auflagekraft sein müsste? Weil die Spezifikationen würden ja dann jetzt nicht mehr stimmen.

Der Nadelverkäufer versicherte mir nochmal, für meinen Abnehmer wäre 1,5 die empfohlene Auflagekraft.

Grüße
knauti
Stammgast
#11 erstellt: 27. Apr 2011, 12:20
Nein, sie reicht natürlich nicht bis in den Liedanfang hinein, es ist wie kako vermutet, der Schwung beim absetzen. Und ja, man sieht die Unebenheit. Liegt auch nicht an der Nadel, zumindest nicht bei mir. Auflagekraft stimmt exakt, es liegt am Plattenrand.

In dem Moment, wo die Nadel bei zu schnellem Absenken die Kante der Wulst trifft, wird die Nadel ein Stück verrissen, diese Bewegung überträgt sich etwas verzögert auf den Arm und durch diesen Schwung kann es zum rutschen kommen. Wie gesagt, bei langsamem Absenken tritt das Problem bei mir nicht auf.

gruss
knauti
Bepone
Inventar
#12 erstellt: 27. Apr 2011, 16:20
Hallo Jürgen,

knauti beschreibt es ja sehr gut.
Bei manchen Platten ist die Wulst stark ausgeprägt und dann bekommt die Nadel samt Tonarm ordentlich Schwung.

Diese Wulst kenne ich vor allem bei älteren Platten; sollte wohl verhindern, dass die Plattenoberflächen sich direkt berühren können (Plattenwechsler). Die sieht man denn aber auch deutlich.


Gruß
Benjamin
Suche:
Das könnte Dich auch interessieren:
SONY PS-T15 rutscht über Platte
kama60 am 15.09.2013  –  Letzte Antwort am 15.09.2013  –  5 Beiträge
Tonarm rutscht über Platte
Hugopitz am 23.11.2006  –  Letzte Antwort am 23.11.2006  –  6 Beiträge
SME 3009 korrekt eingestellt?
kempi am 06.12.2008  –  Letzte Antwort am 06.12.2008  –  4 Beiträge
Tonarm richtig eingestellt / Nadel OK?
micha_nbg am 30.03.2014  –  Letzte Antwort am 31.03.2014  –  6 Beiträge
Technics SL-QL5 - Brummproblem beim Aufsetzen der Nadel
dhx92 am 17.10.2009  –  Letzte Antwort am 21.10.2009  –  4 Beiträge
Dual 1228 ? Brummen nach dem Aufsetzen der Nadel
dual_cs_520 am 23.07.2012  –  Letzte Antwort am 28.08.2014  –  37 Beiträge
Nadel biegt sich nach Innen - Was tun?
Osyrys77 am 26.12.2007  –  Letzte Antwort am 30.12.2007  –  13 Beiträge
Dual DTJ 301.1, Nadel rutscht bei kleinsten Vibrationen
Julian.Su am 06.02.2016  –  Letzte Antwort am 07.02.2016  –  17 Beiträge
Technics SL-1210 Nadel rutscht
wameniak am 03.03.2008  –  Letzte Antwort am 27.01.2015  –  10 Beiträge
Technics SL-J3 - Nadel wird nach innen gezerrt
Mischalke am 16.11.2010  –  Letzte Antwort am 16.11.2010  –  6 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 76 )
  • Neuestes Mitglied#Cr4sher#
  • Gesamtzahl an Themen1.345.588
  • Gesamtzahl an Beiträgen17.668.314