Denon X1000 Probleme mit Sound

+A -A
Autor
Beitrag
cobra82
Stammgast
#1 erstellt: 31. Dez 2013, 18:15
Ich habe ein Denon X1000 und Lautsprecher Heco Victa Center 101 und Front Heco Victa 301, und ein Samsung UE46ES7000 fernseher,

der Ton ist eigentlich ok und gut, aber wenn ich auf zb. auf den Sender Discovery HD schaue, höre ich ständig ein BOOM BOOM als wäre es ein Subwoofer das ist echt nervig und macht mir Langsam kopfschmerzen, wie bekomme ich es hin damit es nich BOOM BOOM macht, habe versucht vieles einzustellen aber es klappt nicht. auf Receiver steht Dolby Digital.

vielleicht hat jemand eine gute einstellung und kann mir helfen.
Suche:
Das könnte Dich auch interessieren:
HDMI Probleme mit Denon X1000
shadowanqel am 30.10.2013  –  Letzte Antwort am 30.10.2013  –  2 Beiträge
Denon x1000 Probleme mit CEC
erdnuss87 am 12.11.2014  –  Letzte Antwort am 13.11.2014  –  6 Beiträge
Denon X1000 Probleme mit ARC
marcus_locos am 23.08.2015  –  Letzte Antwort am 28.08.2015  –  45 Beiträge
X1000 Einstellungen,diverse Probleme
Jerrylein am 07.03.2014  –  Letzte Antwort am 19.03.2014  –  6 Beiträge
Denon X1000
ManuelV6 am 26.05.2014  –  Letzte Antwort am 15.06.2014  –  4 Beiträge
PC Sound streamen - Denon X1000
Ryan36 am 17.10.2013  –  Letzte Antwort am 17.10.2013  –  2 Beiträge
Denon x1000 - PCM DIG Aussetzer
BoomBo am 31.10.2014  –  Letzte Antwort am 31.10.2014  –  2 Beiträge
Denon X1000
HarzerJung am 01.10.2013  –  Letzte Antwort am 26.03.2014  –  73 Beiträge
Denon X1000 - Probleme mit Internet Radio?
mshrimp am 26.04.2014  –  Letzte Antwort am 02.05.2014  –  17 Beiträge
Kein Sound am TV mit Denon x1000
Boondock11 am 15.11.2014  –  Letzte Antwort am 16.11.2014  –  15 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.194 ( Heute: 15 )
  • Neuestes Mitgliedrobbey1991
  • Gesamtzahl an Themen1.500.676
  • Gesamtzahl an Beiträgen20.537.773

Hersteller in diesem Thread Widget schließen