Denon Lautsprecher Konfiguration

+A -A
Autor
Beitrag
Marfu84
Schaut ab und zu mal vorbei
#1 erstellt: 23. Mrz 2016, 22:35
Hallo, mein Denon Avr 1200w habe ich mit Audyssey einmessen lassen.
Als Front habe ich Standlautsprecher der Firma Mohr SL 15,
als Center Heco Victa 102,
Rear Lautsprecher Harmann Kardon HKS 4BQ,
Und einen Canton SC 85.2 als Subwoofer.
Die Fronts und Center wurden auf Large eingestellt, nur die Rear auf Small.
Jerzt habe ich bei Übernahmefrequenz die Lautsprecherwahl auf Individuell stehen, und grau Unterlegt steht bei Alle 120Hz, und die Rear bei 200Hz.
Tiefpassfilter steht auf 120Hz.
Kann mir bitte jemand sagen ob das so in Ordnung ist, oder aber ob ich besser was verstellen sollte?
Palviewer
Stammgast
#2 erstellt: 23. Mrz 2016, 22:42
Center und Front würde ich auf small stellen. Dadurch werden die LS im Bassbereich entlastet
und der Sub übernimmt den Part (wofür er auch gedacht ist).

Gibt es von Deinen Front LS keinen Center? In der Regel sollten Front und Center aus der gleichen
Baureihe sein.
Marfu84
Schaut ab und zu mal vorbei
#3 erstellt: 23. Mrz 2016, 22:50
Das hatte ich zum Zeitpunkt des Kaufes leider noch nicht gewusst. Den gibt es aber, wenn auch erst noch mit Lieferfristen versehen.
Palviewer
Stammgast
#4 erstellt: 23. Mrz 2016, 23:00
Ok, sollte aber erst einmal nicht das Problem sein. Den LFE würde ich bei 120Hz belassen.
Nimm Dir einen Film, den Du gut kennst und höre Dir den mit Deiner aktuellen Knotig an
und dann trenn die LS mal bei 80Hz (so ist es zumindest bei mir eingestellt).

Sollte kein Unterschied zu hören sein, hilft sicherlich ein wenig experimentieren.
Hier solltest Du auch einmal rein schauen: http://av-wiki.de
nrwskat1
Stammgast
#5 erstellt: 23. Mrz 2016, 23:08
Versuch mal

Fronts 60
Center 80
Rears 120 öder 100
Sub 120
Alles auf Small
Marfu84
Schaut ab und zu mal vorbei
#6 erstellt: 23. Mrz 2016, 23:08
Ok danke erstmal. Und du meinst alle Ls dann später auf 80Hz trennen, auch die Rear oder? Weil wie jetzt auf 200Hz find ich schon hoch.
Marfu84
Schaut ab und zu mal vorbei
#7 erstellt: 23. Mrz 2016, 23:12
nrwskat1 - Hab ich jetzt mal so eingestellt, hört sich jetzt schonmal besser durch die Rear's an
Marfu84
Schaut ab und zu mal vorbei
#8 erstellt: 23. Mrz 2016, 23:17
Sollt ich den Subwoofer Modus jetzt auch bei LFE belassen, oder auf LFE + Main wechseln?
nrwskat1
Stammgast
#9 erstellt: 23. Mrz 2016, 23:26
LFE
Marfu84
Schaut ab und zu mal vorbei
#10 erstellt: 23. Mrz 2016, 23:38
Ok danke
Suche:
Das könnte Dich auch interessieren:
Denon Av 4400 Richtig einmessen !
Richi666- am 22.06.2020  –  Letzte Antwort am 23.06.2020  –  7 Beiträge
Denon x1200 AUDYSSEY stellt LS auf Large
bodowo am 05.11.2016  –  Letzte Antwort am 07.11.2016  –  14 Beiträge
Denon X2000, Jamo HCS 628, Canton AS 85.2 Bassproblem
Elchimvisier am 02.08.2016  –  Letzte Antwort am 03.08.2016  –  8 Beiträge
Denon x4000 Übernahmefrequenz
xwebshop am 07.02.2016  –  Letzte Antwort am 09.02.2016  –  26 Beiträge
Subwoofer - Lautsprecher abgleich
smoki3 am 15.01.2020  –  Letzte Antwort am 15.01.2020  –  5 Beiträge
Audyssey Einmessung: Alle LS (heco victa) auf large eingestellt?
jello23 am 17.03.2014  –  Letzte Antwort am 05.04.2014  –  27 Beiträge
Denon AVR 3806 und Heco Victa
eugen170387 am 20.09.2010  –  Letzte Antwort am 21.09.2010  –  4 Beiträge
Lautsprecher-Setup am X1400H
Olel am 13.05.2020  –  Letzte Antwort am 19.05.2020  –  8 Beiträge
DENON 1610 - Fragen zur Einstellung
BeamerWilly am 15.02.2010  –  Letzte Antwort am 15.02.2010  –  10 Beiträge
Fronts und center 4ohm und rear 8ohm
Bellaris am 21.09.2019  –  Letzte Antwort am 21.09.2019  –  2 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.962 ( Heute: 29 )
  • Neuestes Mitglied007robi
  • Gesamtzahl an Themen1.500.297
  • Gesamtzahl an Beiträgen20.529.396

Hersteller in diesem Thread Widget schließen