Kenwood KR-V6080 bekomme keinen Radioempfang. :-(

+A -A
Autor
Beitrag
schneckchen91
Neuling
#1 erstellt: 05. Apr 2013, 17:03
Hallo liebe HIFI-Gemeinde,

ich habe ein Problem und hoffe ihr könnt mir helfen. Ich habe schon im Internet nach einer Lösung gesucht aber nichts gefunden. Und zwar geht es um den Receiver Kenwood KR-V6080 und den Radioempfang aus der Buchse. Ich habe die Antenne angeschlossen und das Gerät soll ja dann die Sender automatisch suchen und finden. Tja nun suchen tut er ja aber finden tut er rein garnichts. Er läuft und läuft durch wie als ob da nichts wäre. Ich füge noch hinzu dass ich das Gerät gebraucht gekauft habe aber der Verkäufer sagt dass alles geht. Nun an mir soll es auch nicht liegen denn mein alter Receiver hat auch alle Radiosender empfangen die gingen. Bitte helft mir vielleicht weiß ja irgendjemand Rat.
wo0t
Neuling
#2 erstellt: 10. Apr 2013, 13:41
Hast du Empfang wenn du einen Sender manuell einstellst?

Überprüfe doch nochmal deine Einstellungen.

http://www.manualsli....html?page=18#manual
schneckchen91
Neuling
#3 erstellt: 10. Apr 2013, 13:56
Empfang aus der Dose ist da. Wenn ich meinen alten Sony Receiver anschließe findet der auch sämtliche Sender nur der neue Kenwood macht mir da Sorgen. ich kann das ding durchlaufen lassen bis es intern kaputt geht, es findet einfach nichts auch nicht wenn ich mit direct auf einen Sender springe den ich kenne. ich habe mich ja schon an die Bedienungsanleitung gehalten und jetzt weiß ich einfach nicht mehr weiter.
Suche:
Das könnte Dich auch interessieren:
Kenwood KR-V5090 & Surround ?
MikesSchuppen am 08.09.2009  –  Letzte Antwort am 08.09.2009  –  4 Beiträge
kenwood KR-V990D macht keinen Mucks
Escamilla am 13.03.2014  –  Letzte Antwort am 19.04.2014  –  6 Beiträge
kenwood .KR-V5090
mariohanaman am 19.01.2010  –  Letzte Antwort am 20.01.2010  –  3 Beiträge
Kenwood KR-V8040
Infinity_on_High am 13.08.2011  –  Letzte Antwort am 14.08.2011  –  4 Beiträge
Kenwood KR-V 7070
-Locke- am 02.10.2012  –  Letzte Antwort am 02.10.2012  –  2 Beiträge
Kenwood KR-V9090 - Qualitätsfrage.
contadinus am 21.11.2012  –  Letzte Antwort am 09.01.2013  –  14 Beiträge
Kenwood kr-v 5080 spinnt!
Nutella-King am 31.05.2003  –  Letzte Antwort am 16.06.2003  –  2 Beiträge
Alten Kenwood KR-V9030 nutzen
Fredchenhh am 28.07.2022  –  Letzte Antwort am 28.07.2022  –  2 Beiträge
Kenwood KR-V5090 knallt in den Boxen
Corsa12 am 03.11.2009  –  Letzte Antwort am 04.11.2009  –  2 Beiträge
Passiv Sub an Kenwood Kr-V6090
crytek___ am 28.01.2012  –  Letzte Antwort am 28.01.2012  –  3 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.738 ( Heute: 4 )
  • Neuestes MitgliedDawids7
  • Gesamtzahl an Themen1.532.293
  • Gesamtzahl an Beiträgen21.155.305