Technics Sa-ax540 kein ton manchmal

+A -A
Autor
Beitrag
panky
Ist häufiger hier
#1 erstellt: 04. Mai 2009, 23:07
Hallo zusammen,

ich habe sein Sontag ein Problem mit meinem Receiver beim Radio-hören hat er plötzlich angefangen schlechte Töne raus zu geben nach ca. 10 Sekunde kam kein ton mehr raus sogar über cd-player.

hier sind ein paar Verhaltenmuster des Geräte

Nach 1 Stunde pause habe ich wieder den Receiver angemacht


1. Der ist sehr leise im Vergleich mit was ich vor dem zweischenfall hatte

2. Wenn der CD-player an ist und der Input-selector auf z.B. Tape/MD oder DVD zeigt ...höre ich weiterhin den CD.

3. Wenn ich musik über den PC und CD-Player spiele, höre ich alle Töne gleichzeitig

4. ich kann der Receiver mit der Fernbedienung nicht mehr leise machen

5. Der Tunner findet keine Emfangerfrequenz mehr (kein Quartz lock)

6 Wenn ich den Receiver aus mache und wieder anmache, gib er kein Ton mehr. ich muss mindestens 1 stunde warten wenn ich noch was hören will

Bitte helfen Sie herauszufinden was hier abgeht

Liebgruss

Receiver: Technics SA-AX540
LS: Sony SS-CCP500 6Ohm ca 40w
erddees
Inventar
#2 erstellt: 05. Mai 2009, 11:52
Hier eine detailiertere Ferndiagnose als "der ist wohl inne Wicken" zu stellen ist wohl schwierig. Ich würde mal das Teil vom Strom trennen, alle Verbindungen ausstöpseln und sukzessive alle wieder anschließen. Dabei testen, wann und wo der Fehler wieder auftritt.
Wahrscheinlich wirst Du um eine fachmännische Überprüfung/Reparatur nicht umhin kommen. Dann stellt sich allerdings die Frage was kostet das und rechnet sich das noch.
Suche:
Das könnte Dich auch interessieren:
Problem mit TECHNICS "SA-AX540" & "SA-DX940"
Micha86 am 05.07.2003  –  Letzte Antwort am 24.10.2003  –  4 Beiträge
Kein Ton bei Technics SA-AX6 Receiver
Flohhh am 13.10.2007  –  Letzte Antwort am 27.10.2011  –  2 Beiträge
Technics SA-TX50
wgreg am 16.05.2004  –  Letzte Antwort am 21.05.2004  –  6 Beiträge
Technics SA-DA15 Defekt?
McBride am 29.12.2005  –  Letzte Antwort am 13.09.2011  –  2 Beiträge
Wertschätzung: Technics SA-AX7
hostile am 29.09.2005  –  Letzte Antwort am 14.11.2020  –  14 Beiträge
Bedienungsanleitung Technics SA DX750
ChristianB81 am 25.12.2008  –  Letzte Antwort am 09.01.2009  –  4 Beiträge
Technics SA-DX850
denyox am 28.11.2005  –  Letzte Antwort am 13.12.2005  –  2 Beiträge
Technics sa dx 940
netneo am 17.09.2004  –  Letzte Antwort am 01.10.2004  –  3 Beiträge
TECHNICS SA TX 50?
WURSCHTELPETER am 09.07.2004  –  Letzte Antwort am 09.07.2004  –  2 Beiträge
Technics SA- DX 950
schwret am 19.03.2004  –  Letzte Antwort am 20.03.2004  –  2 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder914.992 ( Heute: 14 )
  • Neuestes MitgliedGigaprovider
  • Gesamtzahl an Themen1.529.126
  • Gesamtzahl an Beiträgen21.096.652