Problem mit Front Lautsprechern

+A -A
Autor
Beitrag
Cruzer1
Stammgast
#1 erstellt: 15. Apr 2011, 14:17
Hallo,

ich habe ein Problem mit meinem Receiver. ( Yamaha RX-V361 ).
Undzwar habe ich aufgrund der Renovierung meines Zimmers die Boxen neu aufgehängt. Jetzt funktionieren aber irgendwie meine Front Lautsprecher nicht mehr.
Es ist egal ob ich sie an die FRONT A oder FRONT B Anschlüsse anschließe - es passiert nichts.
An der Kabelverbindung oder den Boxen liegt es auch nicht, wenn ich die Boxen an den Surround-Anschluss anschließe funktionieren diese super.

Habe eigentlich damit gerechnet, dass es ein 'Software' Problem ist und kein Hardware Problem. Habe also den Receiver auf seine Werkeinstellungen zurückgesetzt.
Nach dem zurücksetzen funktionieren jetzt wenigstens wieder die FRONT A Anschlüsse. FRONT B aber immer noch nicht.
FRONT A ist doch nur dafür da, wenn ich keine anderen Boxen Angeschlossen habe, oder? Warum will FRONT B dann nicht :(?


Tja und nun bin ich auch mit meinem Latein am Ende. Surround L & R sowie Center funktionieren auch. Was kann ich noch machen?

Danke

Gruß
Cruzer

(PS: Der Receiver wird mit dem Concept M betrieben)

edit: Grrrrr.... Was die Taste "Speakers A/B/OFF" so alles auslösen kann. Es geht wieder. Dachte eigentlich, dass ich so einen Fehler durch die Werkeinstellungen behoben hätte.
Kann geschlossen werden.


[Beitrag von Cruzer1 am 15. Apr 2011, 14:50 bearbeitet]
dharkkum
Inventar
#2 erstellt: 15. Apr 2011, 14:48

FRONT A ist doch nur dafür da, wenn ich keine anderen Boxen Angeschlossen habe, oder?


Nein, Front A ist primär für den Anschluss der Frontboxen gedacht. bedienungsanleitung Seite 5 und 12

Auf die Front B Boxen kannst du mit der Speaker Taste an der Front des AVR umschalten.
Cruzer1
Stammgast
#3 erstellt: 15. Apr 2011, 14:52
Okay, danke für die Antwort. Hab das Problem zwar grad durch den Thread http://www.hifi-forum.de/viewthread-276-992.html auch selber gelöst.

Dann schließ ich die Front Boxen wieder bei Front A an. Hatte woanders das mit dem FRONT A und B gelesen. Ging aber auch um einen anderen Yamaha Receiver.

Suche jetzt eigentlich noch Tipps um alles optimal einzustellen. Aber wenn ihr da grad nix parat habt google ich einfach mal .


[Beitrag von Cruzer1 am 15. Apr 2011, 14:53 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha rx v 473 problem mit lautsprechern
lubabaluba am 13.11.2013  –  Letzte Antwort am 14.11.2013  –  4 Beiträge
Yamaha RX-V 571 Front-Konfig. Problem
Marcel-Do am 18.04.2012  –  Letzte Antwort am 18.04.2012  –  4 Beiträge
Yamaha - RX-V773 - Front-Pre-Out Problem
djOli88 am 02.05.2013  –  Letzte Antwort am 14.05.2013  –  4 Beiträge
Problem mit Yamaha Receiver
Nappa87 am 29.08.2010  –  Letzte Antwort am 29.08.2010  –  3 Beiträge
Yamaha RX-V2067 mit Yamaha Lautsprechern
Günter1966 am 19.10.2011  –  Letzte Antwort am 29.10.2011  –  5 Beiträge
RX-V679 Virtual Surround Front und DSPs
CommanderROR am 22.11.2015  –  Letzte Antwort am 23.11.2015  –  2 Beiträge
Front A, Front B oder beides? ->Yamaha RX.
Dr.Danny am 30.12.2009  –  Letzte Antwort am 03.01.2010  –  6 Beiträge
RX-V2067 7.2 + Front Presence
Sasmo9 am 29.01.2014  –  Letzte Antwort am 08.02.2014  –  3 Beiträge
Welches DSP bei Front Präsenz
yves1975 am 29.09.2014  –  Letzte Antwort am 29.09.2014  –  2 Beiträge
Front+Rear Presence+Atmos möglich?
LCL am 27.08.2014  –  Letzte Antwort am 21.01.2015  –  20 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.157 ( Heute: 64 )
  • Neuestes MitgliedPhasendreher01
  • Gesamtzahl an Themen1.398.414
  • Gesamtzahl an Beiträgen18.627.626

Hersteller in diesem Thread Widget schließen