YPAO und diffus abstrahlende LS?

+A -A
Autor
Beitrag
Mickey_Mouse
Inventar
#1 erstellt: 14. Feb 2009, 21:00
betreibt jemand am Yamaha sehr diffus abstrahlende LS (als Rear oder Side)?

das YPAO von meinem 1900 bekommt die Abstände zu den frei stehenden LS ziemlich gut hin, aber sowie zu viele Reflexionen im Spiel sind (z.B. ein Presence hängt direkt in der Raum Ecke), scheint es sich "etwas" zu vertun!

Ich habe sehr diffus abstrahlende LS (Surround LS von der HiFi Manufaktur Braunschweig / Leo Kirchner, falls das jemandem was sagt) für die Seiten. Die stehen ziemlich genau 2m vom Hörplatz (direkt seitlich 90°) relativ dicht an den Wänden (Zimmer ist 4,5m breit und 7,5m lang). Für das YPAO sind die aber immer so um die 4m entfernt (mal mehr, mal etwas weniger)!

Was ist jetzt "natürlicher"? Sich auf den "Eindruck" des YPAO verlassen und diese "gefühlte" Entfernung (ich nehme an, dass die durch die Reflexionen zustande kommt, weil die LS in alle Richtungen strahlen), oder lieber die "echte" Entfernung von 2m manuell überschreiben?
Mickey_Mouse
Inventar
#2 erstellt: 15. Feb 2009, 01:49
so, mir ist vorhin eingefallen, dass ja auf den Star Wars DVD's diese THX Tests drauf sind und da auch die Phase zwischen den LS überprüft werden kann.

Ergebnis: auf jeden Fall die "echte" Entfernung angeben und alle anderen LS auch nochmal überprüfen!

Mit den Ergebnissen vom YPAO war zwischen Front und Rear keine Phasen-Beziehung festzustellen. Sowohl In-Phase, als auch Out-Of-Phase klangen gleich shice. Also auf den echten Abstand von 2m eingestellt, das war dann schon deutlich besser, aber in-phase klang irgendwie immer noch nicht nach "in-phase". Erst bei 1,6 ... 1,8m (kann man ja nur in 10cm einstellen) stimmte es. Also nochmal den Zollstock raus geholt und den GENAUEN Abstand zu den Front-LS gemessen. Ich hatte die 3,1m vom YPAO als richtig hingenommen, in Wirklichkeit sind es aber 3,40m (war ja nicht ganz so falsch wie die 3,9m statt 2m bei den Rears).
Alles mal vernünftig eingestellt (auf die möglichen 10cm genau und die groben Schätzungen überschrieben, die die EInmessautomatik da ermittelt hat) und schon zerfällt das "Raumgefühl" nicht mehr wie vorher!

Interessant ist, dass es komplett ohne Delay (alle LS auf demselben (imaginären) Abstand) immer noch besser ist, als mit den von der Automatik ermittelten Werten!

Ich kann daher nur allen Yamaha Besitzern empfehlen: messt die Abstände zu den LS "per Hand" nochmal ganz genau nach und korrigiert sie! Die Anlage ist danach kaum mehr wieder zu erkennen! Ich hätte ehrlich gesagt nicht gedacht, dass +/-20cm SOLCH einen Unterschied ausmachen!
Suche:
Das könnte Dich auch interessieren:
YPAO
rost_1 am 11.04.2014  –  Letzte Antwort am 21.04.2014  –  9 Beiträge
Yamaha YPAO Einmessen und EQ
john-mcclane-1988 am 05.02.2014  –  Letzte Antwort am 06.02.2014  –  9 Beiträge
Vernünftige YPAO Einstellungen RX-A1050
lxr am 08.03.2016  –  Letzte Antwort am 19.05.2016  –  27 Beiträge
YPAO LS klein / groß
daribla am 14.07.2015  –  Letzte Antwort am 14.07.2015  –  19 Beiträge
RX-V2067: Problem mit YPAO und Subwoofer
mstylez am 23.07.2012  –  Letzte Antwort am 25.07.2012  –  28 Beiträge
YPAO Messung
Digit1887 am 30.03.2011  –  Letzte Antwort am 30.03.2011  –  3 Beiträge
Yahama & YPAO
Euro-O am 04.03.2010  –  Letzte Antwort am 08.03.2010  –  26 Beiträge
YPAO (RX-V1900) wie Mikrofon positionieren?
Mickey_Mouse am 26.10.2009  –  Letzte Antwort am 01.11.2009  –  4 Beiträge
YPAO-R.S.C. und antimode
eicky111 am 13.10.2012  –  Letzte Antwort am 15.10.2012  –  2 Beiträge
YPAO und der Subwoofer
chrisk2305 am 15.11.2015  –  Letzte Antwort am 15.11.2015  –  15 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 11 )
  • Neuestes MitgliedMutz56
  • Gesamtzahl an Themen1.382.594
  • Gesamtzahl an Beiträgen18.334.829

Hersteller in diesem Thread Widget schließen