Problem RX-V671 + Boxee Box + MKV Dateien

+A -A
Autor
Beitrag
DerHerzog
Schaut ab und zu mal vorbei
#1 erstellt: 21. Jun 2011, 19:31
Tag zusammen,

da ich seit gestern stolzer Besitzer des RX-V671 bin, hab ich damit auch direkt ein Problem...

Wobei ich mir unschlüssig bin, ob der Verstärker wirklich der Bösewicht ist. Folgende Situation:

Meine Boxee Box streamt von einem NAS MKV Dateien. Er gibt dies per HDMI direkt an den Verstärker weiter.
Der Verstärker wiederrum gibt das Bild per HDMI an den TV weiter - den Ton entsprechend der Kanäle an die Lautsprecher.

Jetz kommt es sporadisch vor, dass der Ton beim Streamen für ca. eine Sekunde aussetzt. Danach läuft der Ton jedoch ganz normal weiter.

Spule ich 5 Sekunden zurück und schaue mir die selbe Stelle erneut an, wird alles ohne Tonaussetzer abgespielt...
Von daher glaube ich irgendwie erstmal nicht daran, dass es an den MKV-Dateien liegt

Es spielt keine Rolle ob AC3, DTS oder DTSHD, überall das selbe Phänomen...

Zuvor (als der Verstärker noch nicht mit angeschlossen war) gab die Box alles direkt den TV. Da gab es keine Tonaussetzer (aber auch nur Stereoton)....

Hier mal alle Änderungen die es gab:
- RX-V671 angeschlossen
- In der Boxee Box DTS, DTSHD, TrueHD usw. aktiviert
- Boxee Box Firmwareupdate
- neue mkv-Dateien

Irgendjemand eine Idee woran es liegen könnte? Oder wie ich den Fehler finden könnte?

Habe auch schon mal die Soundzusatzoptionseigenschaften vom Verstärker abgeschaltet (sowas wie Auto-Lippensynchro)...aber ohne Erfolg.

Ich hab echt keinen Schimmer mehr, welcher der Geräte jetzt der schuldige ist und wo ich am besten suche...

Dank und Gruß
humpfl
Ist häufiger hier
#2 erstellt: 04. Jul 2011, 21:05
hi!
Ich habe das selbe Problem mit der Boxee Box an einem Denon 1910-Receiver. Insofern muss es an der Boxee Box liegen. Ich habe auch noch keine Abhilfe finden können...
Suche:
Das könnte Dich auch interessieren:
HDCP Problem - Yamaha rx-v671
SchuhS am 30.09.2011  –  Letzte Antwort am 24.12.2011  –  4 Beiträge
RX-V671 Hilfe
Falcon85 am 25.06.2011  –  Letzte Antwort am 28.02.2012  –  7 Beiträge
RX-V671 Trigger Signal
dauspamfilter am 09.03.2015  –  Letzte Antwort am 10.03.2015  –  11 Beiträge
RX-V671 - Dialoge sehr dumpf
Shadow128 am 19.01.2012  –  Letzte Antwort am 20.01.2012  –  3 Beiträge
RX-V671 Stereo Dolby Lautstärkenunterschied
clavain am 09.02.2012  –  Letzte Antwort am 09.02.2012  –  6 Beiträge
Neztwerkproblem RX-V671 nach Routertausch
mischiausmyk am 04.01.2014  –  Letzte Antwort am 09.01.2014  –  5 Beiträge
Dialoge zu leise (RX V671)
philbo20 am 13.01.2014  –  Letzte Antwort am 13.01.2014  –  3 Beiträge
RX-V671 vergisst ACR Einstellungen
fossybaer am 13.05.2012  –  Letzte Antwort am 16.05.2012  –  7 Beiträge
RX-V671
plinius12 am 22.11.2011  –  Letzte Antwort am 28.11.2011  –  6 Beiträge
RX-V671
hobbit0815 am 08.03.2012  –  Letzte Antwort am 03.01.2013  –  6 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 124 )
  • Neuestes Mitgliedlukas823
  • Gesamtzahl an Themen1.389.899
  • Gesamtzahl an Beiträgen18.466.487

Hersteller in diesem Thread Widget schließen