RXV 471 und Subwoofer JBL SCS 20

+A -A
Autor
Beitrag
meatlove
Stammgast
#1 erstellt: 17. Okt 2011, 11:40
Hallo zusammen,

erstmal zu meiner Konfiguration :

Receiver Yamaha RXV 471 SUb angeschlossen am SUB Ausgang
mit Mono Chinch auf Stereo Chinch am SUB. Crossover voll aufgedreht.

Ich möchte einmessen und stelle den Lautstärkeregler auf knapp 12:00Uhr.

Beim Einmessvorgang höre ich dann nur ein leises Rauschen am SUB. Die Messergebnisse schienen ok. Leider erhalte ich dann am nur einen geringen Bass, wenn ich einen 5.1 Film sehe. Woran kann das liegen ?

Meine Fragen :
a) Muss ich am Receiver noch irgendeine Einstellung vornehmen ? Extra Bass oder so ?
b) Trennfrequenz 110 am receiver scheint ok zu sein ?
c) Irgendwie habe ich das Gefühl ich höre nur hohe Töne und sehr tiefe, aber die Mittellagen fehlen. Eine Idee ?
d) Wenn ich meinen Sub erst kurz vor dem Messvorgang einschalte höre ich laute Bassschläge ( hört sich richtig gut an ). Wenn der Bass schon bei Start eingeschaltet war aber nur ein leises Rauschen, was mich zu der Frage führt : Muss während des Einmessvorgang ein Rauschen erfolgen oder ein klopfen ?

Lieben Dank schon vorab.
Suche:
Das könnte Dich auch interessieren:
Yamaha RXV 471 / RXV 773 Austausch
meatlove am 25.01.2013  –  Letzte Antwort am 28.01.2013  –  2 Beiträge
Hilfe, Probleme mit Yamaha 471
Archeodino am 30.12.2011  –  Letzte Antwort am 17.01.2012  –  9 Beiträge
yamaha 467 oder 471
Balu.r am 05.06.2011  –  Letzte Antwort am 21.07.2011  –  7 Beiträge
Subwoofer zu leise (an RXV-357)
steveb am 04.11.2005  –  Letzte Antwort am 13.11.2005  –  26 Beiträge
Yami 471
fredi_5 am 05.07.2011  –  Letzte Antwort am 20.07.2011  –  6 Beiträge
Passiver Subwoofer an Yamaha RXV-396 anschliessen
Chris795 am 04.09.2016  –  Letzte Antwort am 05.09.2016  –  5 Beiträge
RXV 863 - Brauche Hilfe - Subwoofer verwaschen
winerwan am 11.12.2013  –  Letzte Antwort am 13.12.2013  –  3 Beiträge
Trennfrequenz 367 <> JBL SCS 200.5
PokerJonny1 am 25.03.2011  –  Letzte Antwort am 25.03.2011  –  3 Beiträge
Yamaha rxv 365 und Teufel Kompakt 30 Subwoofer Einstellungen ?
Glubberer08 am 12.09.2009  –  Letzte Antwort am 12.09.2009  –  2 Beiträge
Einmessproblem und falsche Phase
meatlove am 18.10.2011  –  Letzte Antwort am 20.10.2011  –  13 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • JBL

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 11 )
  • Neuestes MitgliedIskarien
  • Gesamtzahl an Themen1.376.847
  • Gesamtzahl an Beiträgen18.224.752