Yami 471

+A -A
Autor
Beitrag
fredi_5
Neuling
#1 erstellt: 05. Jul 2011, 20:32
betreibe mein Yami471 mit einen Samsung 40c7700 über ARC HDMI Bild und Ton super.Schließe ich meine Multimediafestplatte von Acer über HDMI an auch noch alles Super mache ich aber alle Geräte aus,habe ich beim wiedereinschalten keinen Ton vom Fernseher wohl aber von der Festplatte.Hatt vieleicht Jemand eine Lösung für mein Problem?
Konsalik
Neuling
#2 erstellt: 06. Jul 2011, 15:05
Kommt der Ton denn wieder wenn du den Mediaplayer abklemmst?
fredi_5
Neuling
#3 erstellt: 06. Jul 2011, 15:19
Nein muß alles ausschalten und neu konf.dann ist der Ton vom Ferns. wieder da.
Konsalik
Neuling
#4 erstellt: 07. Jul 2011, 12:13
...und wenn du den Mediaplayer über den TV durchschleifst zum Receiver?
fredi_5
Neuling
#5 erstellt: 07. Jul 2011, 12:35
Mach mal einen Vorschlag wie ich Deiner Meinung es durchschleifen soll
Richard2511
Ist häufiger hier
#6 erstellt: 20. Jul 2011, 18:09
Hatte auch das Problem. Zieh mal den Stecker vom allen Geräten aus der Steckdose. Wenn das dann immer noch nicht geht, dann hast du das HDMI Kabel im Fernseher entweder im falschem Eingang (versuch mal HDMI 1,dann 2,3 und dann 4.
Wenn das auch nicht geht dann kann es sein das du die Einstellung am Fernseher einstellen musst. Das letzte war bei mir der Fall.
Suche:
Das könnte Dich auch interessieren:
TV-Ton über HDMI ARC an Receiver
crodani am 21.07.2017  –  Letzte Antwort am 21.07.2017  –  8 Beiträge
Yamaha RX-V 471 + ARC
gorden19 am 13.01.2012  –  Letzte Antwort am 31.01.2017  –  8 Beiträge
RX-V2067 Bild von S-Video und Ton über HDMI!
Schucki1 am 11.09.2011  –  Letzte Antwort am 12.09.2011  –  4 Beiträge
kein Ton vom TV über HDMI-ARC!
stdue am 06.09.2012  –  Letzte Antwort am 09.09.2012  –  12 Beiträge
Yamaha 471 ARC Problem
ColeTrickle am 10.02.2012  –  Letzte Antwort am 10.02.2012  –  2 Beiträge
471 2 Ton Quellen?
kruemel184 am 05.05.2012  –  Letzte Antwort am 07.05.2012  –  7 Beiträge
ARC (HDMI 2) kein Signal - HDMI 3 kein Problem
soundnuker am 02.01.2014  –  Letzte Antwort am 06.01.2014  –  9 Beiträge
Ton über HDMI (ARC) sehr sehr leise .
Thooradin am 15.06.2014  –  Letzte Antwort am 15.06.2014  –  2 Beiträge
Beim einschalten der HiFi-Anlage kein Ton - HDMI ARC aktiviert
Issi1976 am 02.01.2017  –  Letzte Antwort am 03.03.2017  –  17 Beiträge
471 Setup Bildschirm über HDMI
oLi174 am 29.11.2011  –  Letzte Antwort am 04.12.2011  –  6 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 16 )
  • Neuestes MitgliedVincboy
  • Gesamtzahl an Themen1.376.753
  • Gesamtzahl an Beiträgen18.222.785