Yamaha 471 ARC Problem

+A -A
Autor
Beitrag
ColeTrickle
Stammgast
#1 erstellt: 10. Feb 2012, 20:59
Ich betreibe seit heute zum GT30 einen Yamaha 471, wenn ich HDMI auf "Ein" stelle im Receiver aktiviert sich ARC, es steht "Ein" da. Automatisch habe ich nun den Sound am Receiver spreich über die Lautsprecher.

Schalte ich nun den Tv aus, auch den Receiver und dann wieder an ist der Ton auf einmal nicht mehr am Receiver. Ich muss nun wie HDMI auf "Aus" stellen, dann wieder auf "Ein"...

Woran könnte das liegen?

Grüße Cole
ColeTrickle
Stammgast
#2 erstellt: 10. Feb 2012, 21:09
Bitte löschen...Lösung gefunden.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 471 + ARC
gorden19 am 13.01.2012  –  Letzte Antwort am 31.01.2017  –  8 Beiträge
Yamaha RX-V 471 HDMI-Durchleitung unterbinden
Der_Schlumpf am 09.01.2012  –  Letzte Antwort am 10.01.2012  –  4 Beiträge
Tonaussetzer Yamaha 471
Snake24 am 05.02.2012  –  Letzte Antwort am 06.02.2012  –  3 Beiträge
Yami 471
fredi_5 am 05.07.2011  –  Letzte Antwort am 20.07.2011  –  6 Beiträge
Yamaha RX V 471 Defekt!
soulless_sinner am 03.04.2012  –  Letzte Antwort am 04.04.2012  –  3 Beiträge
Yamaha 475 HDMI ARC Problem
ExXoN.uk am 16.05.2014  –  Letzte Antwort am 16.05.2014  –  3 Beiträge
Yamaha RX-V767 ARC Problem
darthi am 13.12.2014  –  Letzte Antwort am 13.12.2014  –  2 Beiträge
Yamaha RX-V1800 & ARC
Spooner1402 am 11.08.2013  –  Letzte Antwort am 12.08.2013  –  3 Beiträge
Yamaha 471 nur PCM Sound über PS3
Quicky03 am 11.10.2011  –  Letzte Antwort am 12.10.2011  –  8 Beiträge
Yamaha RX V 471 Scene Tasten
rapomatic am 12.08.2012  –  Letzte Antwort am 26.08.2012  –  11 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.132 ( Heute: 10 )
  • Neuestes Mitgliedrobertingraz
  • Gesamtzahl an Themen1.386.802
  • Gesamtzahl an Beiträgen18.413.192

Top Hersteller in Yamaha Widget schließen