Yamaha 471 ARC Problem

+A -A
Autor
Beitrag
ColeTrickle
Stammgast
#1 erstellt: 10. Feb 2012, 22:59
Ich betreibe seit heute zum GT30 einen Yamaha 471, wenn ich HDMI auf "Ein" stelle im Receiver aktiviert sich ARC, es steht "Ein" da. Automatisch habe ich nun den Sound am Receiver spreich über die Lautsprecher.

Schalte ich nun den Tv aus, auch den Receiver und dann wieder an ist der Ton auf einmal nicht mehr am Receiver. Ich muss nun wie HDMI auf "Aus" stellen, dann wieder auf "Ein"...

Woran könnte das liegen?

Grüße Cole
ColeTrickle
Stammgast
#2 erstellt: 10. Feb 2012, 23:09
Bitte löschen...Lösung gefunden.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 471 + ARC
gorden19 am 13.01.2012  –  Letzte Antwort am 31.01.2017  –  8 Beiträge
Tonaussetzer Yamaha 471
Snake24 am 05.02.2012  –  Letzte Antwort am 06.02.2012  –  3 Beiträge
Yami 471
fredi_5 am 05.07.2011  –  Letzte Antwort am 20.07.2011  –  6 Beiträge
yamaha 467 oder 471
Balu.r am 05.06.2011  –  Letzte Antwort am 21.07.2011  –  7 Beiträge
Yamaha 471 Startkanal ändern
Snake24 am 17.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Yamaha RX-V 471 HDMI-Durchleitung unterbinden
Der_Schlumpf am 09.01.2012  –  Letzte Antwort am 10.01.2012  –  4 Beiträge
Yamaha RX V 471 Defekt!
soulless_sinner am 03.04.2012  –  Letzte Antwort am 04.04.2012  –  3 Beiträge
Yamaha 475 HDMI ARC Problem
ExXoN.uk am 16.05.2014  –  Letzte Antwort am 16.05.2014  –  3 Beiträge
Yamaha RX-V767 ARC Problem
darthi am 13.12.2014  –  Letzte Antwort am 13.12.2014  –  2 Beiträge
Hilfe, Probleme mit Yamaha 471
Archeodino am 30.12.2011  –  Letzte Antwort am 17.01.2012  –  9 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.869 ( Heute: 1 )
  • Neuestes MitgliedSoer1
  • Gesamtzahl an Themen1.412.616
  • Gesamtzahl an Beiträgen18.892.804

Top Hersteller in Yamaha Widget schließen