Ton über HDMI (ARC) sehr sehr leise .

+A -A
Autor
Beitrag
Thooradin
Inventar
#1 erstellt: 15. Jun 2014, 09:42
Hallo, ich habe folgende Zusammenstellung:

Yamaha RX-A820
Quadral Korun MK IV
Quadral Shogun MK IV
Quadral Argentum 01 Base
Teufel T 2000 SW
Medion Media Player "Medion Life E85024 (MD 86597)
Samsung UE55H6470

Ich gehe mit einem HDMI Kabel (1.4a 3D fähig usw.) vom Medion direkt in den Yamaha bei BD, vom Yamaha HDMI Out in den Fernseher in HDMI 2 (ARC), deswegen habe ich KEIN Optical Kabel angeschlossen.

Es geht auch alles einwandfrei, der Fernseher Ton kommt über den Yamaha sowie auch der vom Medion (HDMI Raw Data).

Problem ist nur, dass ich den Yamaha egal ob ich Fernseher gucke oder einen Film über den Media Player sowie Musik über den Media Player auf sehr sehr laut stellen muss, beim Fernseher z.B. wenn ich einen Musiksender an habe und das Lied etwas lauter hören möchte, stelle ich den "Balken" schon auf 3/4 ..... Der Medion ist natürlich auf Maximaler Lautstärke gestellt.

TV Einstellungen:
Der TV gibt den Ton an den Empfänger, Dolby Digital und Line statt HF.

Was kann ich nun machen? Oder nach was kann ich in der Anleitung suchen um das um zu stellen?

mFg & Danke
Thooradin
Inventar
#2 erstellt: 15. Jun 2014, 09:53
Anpassung Lautstärke Volume Trim
Einganganpassung In.Trim

Das habe ich auch schon mal von 0db auf +6db (höchster Wert) gestellt, aber da war KEINE Veränderung ....
Suche:
Das könnte Dich auch interessieren:
kein Ton vom TV über HDMI-ARC!
stdue am 06.09.2012  –  Letzte Antwort am 09.09.2012  –  12 Beiträge
TV-Ton über HDMI ARC an Receiver
crodani am 21.07.2017  –  Letzte Antwort am 21.07.2017  –  8 Beiträge
Yamaha rx-a810 sehr leise in TV Betrieb.
Samyboy am 02.11.2011  –  Letzte Antwort am 04.11.2011  –  9 Beiträge
Yam. RX A 820&Samsung UE32ES: Ton über ARC zu leise
Kohjinsha am 08.01.2013  –  Letzte Antwort am 08.01.2013  –  3 Beiträge
Yamaha RX-V473 - ton sehr leise bei erstem einschalten des Tages
Iroxx am 01.01.2013  –  Letzte Antwort am 05.01.2013  –  6 Beiträge
Yamaha 475 HDMI ARC Problem
ExXoN.uk am 16.05.2014  –  Letzte Antwort am 16.05.2014  –  3 Beiträge
Kein TV-Ton an Yamaha RX-A3040 über ARC
smellslikebleach am 05.05.2017  –  Letzte Antwort am 06.05.2017  –  12 Beiträge
RX-V673 - Kein Ton von TV auf AVR über HDMI-ARC
realmike am 04.01.2013  –  Letzte Antwort am 04.01.2013  –  2 Beiträge
RX-A1010 Probleme mit ARC
dodo2801 am 17.04.2012  –  Letzte Antwort am 29.04.2012  –  12 Beiträge
Yamaha RX-V473 Ton leise
starch1ld am 15.12.2012  –  Letzte Antwort am 21.07.2014  –  19 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Samsung
  • Quadral
  • Yamaha
  • Medion

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 37 )
  • Neuestes MitgliedKomplikat2138
  • Gesamtzahl an Themen1.376.778
  • Gesamtzahl an Beiträgen18.223.327