Yamaha RX-V461 Stereo Tonproblem

+A -A
Autor
Beitrag
Colonia82
Neuling
#1 erstellt: 24. Dez 2011, 15:08
Hallo,

ich habe mir einen gebrauchten Yamaha RX-V461 zugelegt. Als Lautsprecher sind 2 HECO Victa 701 angeschlossen. Als Tonquelle ist der Fernseher (Sony KDL-46EX500) per optischem Kabel angeschlossen.

Ich habe nun folgendes Problem. Wenn ich den Receiver anschalte und die Lautstärke auf ca. -55db steht, also recht leise, kommt nur aus dem linken Lautsprecher wirklich ein Ton. Der rechte ist nur ganz leise zu hören. Wenn ich dann die Lautstärke aufdrehe kommt irgendwann auch der rechte Lautsprecher dazu. Auch bei wieder reduzierter Lautstärke behält er den Ton.
Ich habe schon die Lautsprecher getauscht und verschiedene Einstellungen getestet aber das Problem tritt weiterhin auf.

Die Farge ist nun, ob der Receiver defekt ist oder es noch wo anders dran liegen kann.

Für Hilfe wäre ich sehr dankbar.

Viele Grüße
technodog
Stammgast
#2 erstellt: 24. Dez 2011, 15:21
Hallo!

Hast du die automatische Einmessung durchgeführt?

Wenn du die "Direct"-Taste drückst, ist dann die Lautstärke auf beiden Kanälen gleich?


[Beitrag von technodog am 24. Dez 2011, 15:22 bearbeitet]
Colonia82
Neuling
#3 erstellt: 25. Dez 2011, 02:07
Die Automatische Einmessung habe ich durchgeführt. Hat soweit auch alles Richtig erkannt.

Wenn ich auf die Direct-Stereo Tast drücke ändert dies nix an der Lautstärke der rechten Box.
Die rechte Box wird erst dann lauter, wenn ich die Lautstärke in den Bereich von -35db aufdrehe.

Subjektiv habe ich auch langsam das Gefühl (kann mich natürlich täuschen) das die linke Box auch so dominanter ist.
technodog
Stammgast
#4 erstellt: 25. Dez 2011, 12:36
Wenn du aber 2x die gleiche Box hast, sollte ja nicht eine dominanter als die andere sein.
Hast du mal eine andere Quelle versucht? Radio z.B.?
Colonia82
Neuling
#5 erstellt: 31. Dez 2011, 13:17
Ich habe jetzt nochmal ein Antennenkabel angeschlossen. Das Problem das beim Anschalten auf geringer Lautstärke nur der linke Lautsprecher zu hören ist tritt auch bei Radio auf. Erst wenn man die Lautstärke aufdreht kommt der rechte dazu.

Hat irgendjemand eine Idee
Gonzo_2
Inventar
#6 erstellt: 01. Jan 2012, 12:19
Das wird der Grund sein, weshalb das Gerät vom Vorbesitzer verkauft wurde...


[Beitrag von Gonzo_2 am 01. Jan 2012, 14:23 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V473 Tonproblem!
reddevil1975 am 20.10.2012  –  Letzte Antwort am 21.10.2012  –  6 Beiträge
Yamaha RX-v461
Joe-Popsi am 01.09.2013  –  Letzte Antwort am 01.09.2013  –  2 Beiträge
Tonproblem mit Yamaha RX-V361
landbastler am 05.09.2010  –  Letzte Antwort am 18.02.2011  –  2 Beiträge
yamaha rx-v461 suche hilfe
stuggy am 08.02.2008  –  Letzte Antwort am 02.03.2008  –  40 Beiträge
Yamaha RX-V461 - Lautsprecher Anschlußmöglichkeiten
SvenL. am 13.01.2010  –  Letzte Antwort am 14.01.2010  –  5 Beiträge
Yamaha rx-v461 + PS3 + Receiver
Jensemann79 am 16.12.2009  –  Letzte Antwort am 16.12.2009  –  2 Beiträge
Probleme mit Yamaha RX V461
ebi-lang am 21.03.2012  –  Letzte Antwort am 17.01.2013  –  3 Beiträge
RX-V461 verzerrter Ton
Thomacek_88 am 04.12.2011  –  Letzte Antwort am 06.12.2011  –  4 Beiträge
Leistungsangaben RX-V461
SvenL. am 29.09.2012  –  Letzte Antwort am 29.09.2012  –  7 Beiträge
Yamaha <-> PS3 Tonproblem!
emig am 16.01.2011  –  Letzte Antwort am 17.01.2011  –  2 Beiträge
Foren Archiv
2011
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 46 )
  • Neuestes MitgliedDjsowieso
  • Gesamtzahl an Themen1.383.102
  • Gesamtzahl an Beiträgen18.344.044

Hersteller in diesem Thread Widget schließen