RX-V595aRDS

+A -A
Autor
Beitrag
emk2000
Neuling
#1 erstellt: 21. Jan 2012, 19:58
Hallo Leute,

ich habe einen Yamaha RX-V595aRDS Receivers und dazu eine "Quadral Surround 1240 aktiv" angeschlossen. Das sind 5 identische Satelliten plus einem Subwoofer "Sub 45 Aktiv".

Bisher hatte ich das System immer als Computer-Soundsystem benutzt, funktioniert auch bis heute ohne Probleme! Nun habe ich mir neue Kopfhörer gekauft und möchte diese direkt an den Verstärker anschließen.
Hier bei stelle ich am Verstärker die Speakers A / B auf Off und der Sound kommt aus den Kopfhörern.

Mein Problem hierbei ist nun folgendes: der Subwoofer läuft jetzt immer mit! Wie kann ich den Subwoofer automatisch deaktiveren (Verkabelung evtl ändern?), sobald ich die Kopfhörer verwenden möchte!? Ich möchte nicht jedes mal unter den Tisch klettern und den Subwoofer von Hand ausschalten.

Ich hoffe ihr könnt mir helfen!
Danke und VG
Thomas


[Beitrag von emk2000 am 21. Jan 2012, 20:19 bearbeitet]
Lülly
Stammgast
#2 erstellt: 02. Mai 2012, 14:51
Hallo,

du musst am 595a auf "Set Menü" drücken. Mach das solange bis" BASS >" erscheint.
Anschließend kannst du via "- & +" Taste auswählen zwischen "SW / MAIN / BOTH".
Kostet maximal 5 Sekunden Zeit und dann kannst du die Kopfhörer auch nachts aufdrehen bis sie kot*** ohne dass Nachbarn oder die Familie motzen.

Grüße!
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V595ARDS Remote Probleme
denyo666 am 06.02.2012  –  Letzte Antwort am 16.02.2012  –  4 Beiträge
Yamaha RX-V595aRDS mit Teufel Theater 80
mRs- am 29.12.2009  –  Letzte Antwort am 29.12.2009  –  5 Beiträge
Yamaha RX-V595aRDS linker Kanal verzerrt
UweLa am 23.11.2010  –  Letzte Antwort am 25.03.2011  –  7 Beiträge
Yamaha RX-659 Probleme mit aktiv Sub
Timi80 am 08.03.2007  –  Letzte Antwort am 30.03.2007  –  28 Beiträge
Yamaha RX V673: Subwoofer
Dome79 am 11.07.2012  –  Letzte Antwort am 12.07.2012  –  6 Beiträge
Teufel Aktiv Subwoofer S5000 SW an Yamaha RX-V773
joergel77 am 10.12.2016  –  Letzte Antwort am 11.12.2016  –  4 Beiträge
Yamaha RX-V767 anschluss Subwoofer funktioniert nicht
genomic am 10.10.2011  –  Letzte Antwort am 14.03.2013  –  11 Beiträge
Yamaha RX V3900 - Surround Betrieb
cox am 21.09.2016  –  Letzte Antwort am 21.09.2016  –  9 Beiträge
Yamaha RX-A1020 und ARC funktioniert nicht
Impala65 am 10.01.2015  –  Letzte Antwort am 31.01.2015  –  13 Beiträge
[gelöst] "Geräusch"-Problem mit Yamaha RX-V595aRDS (BJ 2000)
Akku-leer am 24.04.2017  –  Letzte Antwort am 01.05.2017  –  9 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 71 )
  • Neuestes MitgliedKunterkinte_123
  • Gesamtzahl an Themen1.390.061
  • Gesamtzahl an Beiträgen18.468.857

Hersteller in diesem Thread Widget schließen