Yamaha rx-v765 Bässe fehlen

+A -A
Autor
Beitrag
klabauterbehn
Stammgast
#1 erstellt: 25. Feb 2012, 18:46
Hallo,

ich habe an einem Yamaha RXV-765 folgendes festgestellt. Bei Filmen oder Musik, deren Quelle Stereo ist, sind beim anhören über "Straight" die Bässe wesentlich presenter, als wenn ich sie über Pro Logic laufen lasse. Woran liegt das?

Angeschlossen sind als Front 2x Magnat Quantum 605, als Center 1x Magnat Quantum 51 und als Rear 2x Magnat Quantum 551. Einen Subwoofer betreibe ich nicht. Ich lasse ab 80Hz die tiefen Frequenzen über die Frontlautsprecher ausgeben. Den EQ habe ich ausgeschaltet am Yamaha.

Wenn ich eine Stereo-Quelle nur über die Front anhöre, z.B. eine Filmzene mit Explosion, dann rummst das gewaltig. Egal, ob ich sie als "2-ch-Stereo", "Pure direkt" oder"Straight" laufen lasse. Sobald ich aber einen der Decoder nehme, der den Raumklang gestalten soll, sind die Bässe reichlich gebremst.

Bilde ich mir das nur ein, oder ist etwas an meinen Einstellungen nicht in Ordnung? Ist doch ein Subwoofer erforderlich,. Bisher haben die 605 einen prima Job ohne Subwoofer erledigt. Und wenn ich einen Subwoofer benötige, in welche Richtung (Leistung/ Klang) sollte der gehen?
Honda_Steffen
Inventar
#2 erstellt: 25. Feb 2012, 20:02
Eins versteh ich nicht, du sagst du trennst bei 80 Hz.............was willst du trennen wenn du ohne sub spielst?

Vielleicht versteh ich es ja auch falsch
klabauterbehn
Stammgast
#3 erstellt: 25. Feb 2012, 20:23
Ich habe die Fronts auf Large gestellt und alle anderen LS auf Small. Ich trenn bei 80 Hz um die tiefen Frequenzen über die Fronts laufen zu lassen.
Honda_Steffen
Inventar
#4 erstellt: 25. Feb 2012, 20:29
Aber das trennen ist doch nur für den subwoofer, den du nicht hast.

Ich hab ja nicht viel Ahnung, aber ich glaub du solltest die fronts auch auf large stellen.

Denn so wie du es hast schickst du alle töne ab 80 Hz zum nicht vorhandenen subwoofer


[Beitrag von Honda_Steffen am 25. Feb 2012, 20:31 bearbeitet]
klabauterbehn
Stammgast
#5 erstellt: 25. Feb 2012, 21:01
Ich habe die Fronts auf Large. Und bei " Bass Out" habe ich Front angegeben. Ich trenne also bei 80 Hz um die anderen LS zu entlasten und ab 80 Hz die Fronts anzusprechen.
Honda_Steffen
Inventar
#6 erstellt: 25. Feb 2012, 21:14
Wenn das mit dem trennen so ist wie du sagst...............ich kenn's hält nur das dann ab 80 Hz der sub übernimmt.

Ich hab nen 2010er mit subwoofer, aber es rumst viel gewaltiger über den Decoder als mit straight etc.


[Beitrag von Honda_Steffen am 25. Feb 2012, 21:14 bearbeitet]
luzifer_bln
Stammgast
#7 erstellt: 25. Feb 2012, 22:57
Das ist richtig. Das Einstellen der Crossoverfrequenz bringt nur was, wenn ein Sub angeschlossen ist. Das hat mit dem "Entlasten" der Surroundboxen nicht viel zu tun. Um Boxen generell nicht zu überlasten, ist ja die Einstellung "Small" vorgesehn, wenn sie nicht in der Lage sind, das gesamte Spektrum wiederzugeben.
Aber ich merke bei meinem 567iger auch, das der Bass bei Stereoquellen, die mit ProLogic "aufgeblasen" werden, der Bass auch nicht ganz so knackig rüberkommt. Wenn ich auf Straight stelle, also Stereo mit Sub, bumst es auch mehr.


[Beitrag von luzifer_bln am 25. Feb 2012, 22:58 bearbeitet]
klabauterbehn
Stammgast
#8 erstellt: 26. Feb 2012, 14:21
Ich dachte, wenn kein Sub angeschlossen ist, wird an der Trennfrequenz die tiefen Töne an die Fronts ausgegeben. Bass Out ist ja auf Fronts eingestellt.
luzifer_bln
Stammgast
#9 erstellt: 26. Feb 2012, 14:48
Nein. Wenn kein Sub dranhängt, werden alle tiefen Frequenzen an die auf "Large" eingestellten LS gegeben. Eigentlich würde ich meinen, das man überhaupt keine Trennfrequenz einstellen kann, wenn kein Sub angeschlossen ist bzw. der Sub im Setup-Menü deaktiviert ist.
Suche:
Das könnte Dich auch interessieren:
2 Fragen zum Yamaha RX -V765
mstich am 26.12.2009  –  Letzte Antwort am 27.12.2009  –  10 Beiträge
Yamaha RX-V765
kay1212 am 21.07.2010  –  Letzte Antwort am 02.11.2010  –  5 Beiträge
Yamaha RX-V765
Peacemaker2000 am 29.12.2009  –  Letzte Antwort am 04.01.2010  –  6 Beiträge
Yamaha RX-V765 Bluetooth
Funky.Faby am 03.10.2012  –  Letzte Antwort am 08.10.2012  –  3 Beiträge
Yamaha RX-V765 Anschlüsse
Man-E-Faces am 22.07.2014  –  Letzte Antwort am 23.07.2014  –  7 Beiträge
Yamaha RX-V765 Umschalt - Problem
danny_ray am 26.05.2010  –  Letzte Antwort am 31.05.2010  –  4 Beiträge
Yamaha RX-V765: verstärktes Rauschen
cymonixx am 21.07.2009  –  Letzte Antwort am 18.05.2013  –  18 Beiträge
Set-up Yamaha RX-V765
kay1212 am 12.03.2010  –  Letzte Antwort am 13.03.2010  –  13 Beiträge
Einstellungen beim Yamaha RX-V765
Yammi1975 am 24.01.2010  –  Letzte Antwort am 27.01.2010  –  3 Beiträge
Yamaha RX-V765 Einstell Frage
Muggi206 am 10.12.2009  –  Letzte Antwort am 16.01.2010  –  12 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 4 )
  • Neuestes Mitgliedwolfgang.moellmann
  • Gesamtzahl an Themen1.389.506
  • Gesamtzahl an Beiträgen18.459.104

Hersteller in diesem Thread Widget schließen