Anfänger braucht wirklich Hilfe beim Einrichten

+A -A
Autor
Beitrag
Psycho-T3DDy
Schaut ab und zu mal vorbei
#1 erstellt: 26. Jul 2012, 18:18
Hallo zusammen,

ich bin absolut am verzweifeln, da ich kaum Ahnung von der Materie habe und hier einfach gar nichts läuft.

TV: TX-P42VT30E
BluRay Player: Philips BDP5500
Verstärker: Yamaha RX-V 473
Boxen: Teufel Ultima 40

Die Boxen wurden mit dem Micro eingemessen und die Testtöne waren zu hören.
Ich bin vom Verstärker aus dem HDMI ARC Port in den Anschluss HDMI ARC vom TV gegangen (HDMI 2).
Der HDMI 1 Anschluss vom Verstärker ist mit dem BluRay Player verbunden.
Was funktioniert bis jetzt? Irgendwie gar nichts. Manchmal bekomme ich Sound vom TV, dann nur noch vom BluRay Player. Dann muss ich die Lautstärke auf -35db hochdrehen damit ich was höre und beim TV auf +10 und es war sehr leise. Hier stimmt vorne und hinten etwas nicht.

Ich habe keine Ahnung wo ich was einstellen muss. Bei dem alten Verstärker mussten nur die Boxen angeschlossen werden und schon lief alles ohne Probleme und mit dem Teil geht nix
Ich bräuchte wirklich Hilfe das hier alles hinzubekommen.

Gruß
Psycho-T3DDy
Schaut ab und zu mal vorbei
#2 erstellt: 27. Jul 2012, 12:29
kann geschlossen werden.
Verstärker geht zurück.
Suche:
Das könnte Dich auch interessieren:
Brauche Hilfe beim einrichten meines 773/ meiner 5.1 Anlage
The-Dark-Knight am 25.12.2012  –  Letzte Antwort am 03.01.2013  –  22 Beiträge
Neuling braucht Hilfe RX V 771
vandutch am 13.08.2013  –  Letzte Antwort am 26.08.2013  –  4 Beiträge
RX-V775: Hilfestellung beim Einrichten
meister123 am 29.03.2014  –  Letzte Antwort am 29.03.2014  –  5 Beiträge
Netzwerk einrichten RX-V675-Bitte um Hilfe
compound_q2 am 28.12.2013  –  Letzte Antwort am 29.11.2016  –  12 Beiträge
Neuling braucht Hilfe zum Yamaha rx v467
Melody_32 am 11.09.2010  –  Letzte Antwort am 11.09.2010  –  23 Beiträge
Yamaxa RX-V 3900 Zonen einrichten
TheoGTS am 17.04.2011  –  Letzte Antwort am 21.03.2017  –  20 Beiträge
Fragen zu RX-V475 nach dem Einrichten
REDsonic am 30.03.2014  –  Letzte Antwort am 27.04.2014  –  7 Beiträge
Hilfe beim verkabeln ( Boxen) beim RX-A3050
Dizzycat am 06.03.2016  –  Letzte Antwort am 06.03.2016  –  6 Beiträge
Neuling braucht Hilfe Yamaha RX V577 und 5.1 System
Bender80 am 20.03.2015  –  Letzte Antwort am 24.03.2015  –  15 Beiträge
Dringend Hilfe beim Yamaha RX-V1067
frankman2 am 03.07.2011  –  Letzte Antwort am 05.07.2011  –  8 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 30 )
  • Neuestes Mitgliedatmos55
  • Gesamtzahl an Themen1.382.829
  • Gesamtzahl an Beiträgen18.339.293

Hersteller in diesem Thread Widget schließen