Mehr als ein Yamaha RX-V 473 betreiben

+A -A
Autor
Beitrag
Antineutrino
Neuling
#1 erstellt: 18. Nov 2012, 15:20
Hallo,

seit ein paar Tagen betreibe ich zwei RX-V 473. Beide greifen über WLAN auf einen UPNP-Server zu. Das funktioniert an sich auch. Aber es treten extreme Verbindungsprobleme beim Einschalten der Geräte auf. So wird z.B. immer nur eins von beiden als Renderer gefunden.

Kann das daran liegen dass beide Geräte denselben UDN (Unique Device Name) haben? Als ich den Netzwerknamen eines dieser Geräte geändert habe, brach beim anderen die Verbindung ab und es tauchte als Renderer der andere auf. Beide scheinen nie zur Verfügung zu stehen.

Es werden je nachdem entweder IP *.120 oder *.104 als Gerät erkannt, beide jeweils mit der gleichen UDN:
yamaha

Was kann man da machen? Haben evtl. andere Geräte einen anderen UDN (RX-V 573)?


[Beitrag von Antineutrino am 18. Nov 2012, 15:23 bearbeitet]
Antineutrino
Neuling
#2 erstellt: 18. Nov 2012, 17:21
Hat denn jemand einen 473 mit anderem UDN? Welche UDN hat der 573?

Die kann man ja direkt auch in Windows sehen:
yamaha2


Dann bleibt mir wohl nix anderes übrig das Gerät wieder umzutauschen.
Antineutrino
Neuling
#3 erstellt: 18. Nov 2012, 19:00
Gibt es denn keine Möglichkeit, herauszufinden, wie der UDN beim RX-V573 ist?? Das kann doch nicht sein, dass die alle gleich sind!?!?
Antineutrino
Neuling
#4 erstellt: 18. Nov 2012, 19:51
Es würde mir wirklich _sehr_ helfen, wenn mal jemand prüft, ob alle 473er dieselbe UDN haben und ob die 573er eine andere haben.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 473 Bass Problem
.gringo am 29.01.2015  –  Letzte Antwort am 29.01.2015  –  6 Beiträge
Yamaha RX-V 473 Probleme
jembus89 am 02.05.2014  –  Letzte Antwort am 03.05.2014  –  4 Beiträge
Yamaha RX 473
wailyt am 01.06.2012  –  Letzte Antwort am 21.06.2012  –  4 Beiträge
Yamaha rx v 473 problem mit lautsprechern
lubabaluba am 13.11.2013  –  Letzte Antwort am 14.11.2013  –  4 Beiträge
yamaha rx-v 473 von TV einschalten
marki74 am 15.07.2012  –  Letzte Antwort am 16.07.2012  –  4 Beiträge
HDMI Problem Yamaha RX-V 473
BieneMaja93 am 11.09.2012  –  Letzte Antwort am 24.09.2012  –  9 Beiträge
Yamaha RX-V-475
Wallyy63 am 16.05.2013  –  Letzte Antwort am 18.03.2014  –  32 Beiträge
RX-V 473 Rauschen auf einem LS
sven7175 am 23.02.2013  –  Letzte Antwort am 23.02.2013  –  5 Beiträge
Yamaha RX-V 673 und 473 geht plötzlich an!
totto2k am 10.01.2013  –  Letzte Antwort am 14.01.2013  –  6 Beiträge
Anzeige Digitalübertragung Yamaha 473
heidenfips am 03.11.2012  –  Letzte Antwort am 04.11.2012  –  5 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 50 )
  • Neuestes Mitgliedsugo71
  • Gesamtzahl an Themen1.383.108
  • Gesamtzahl an Beiträgen18.344.173

Hersteller in diesem Thread Widget schließen