A810 und Subwoofer-Zuschaltung

+A -A
Autor
Beitrag
DerNeue123
Neuling
#1 erstellt: 19. Dez 2012, 09:02
Hallo Gemeinde.

Habe trotz langem Suchen nicht so wirklich einen Beitrag zu meinem Problem gefunden (oder einfach nur falsch gesucht...).

Habe den 810 mit Wharfdale Diamond 10.1 (front), 10.0 (rear), 10.cc (center) und 10.sx (sub) im Einsatz.
Bei etwas lauterem Pegel alles normal und Sound ist für meine Ohren bestens.
Wenn ich die Lautstärke allerdings etwas zurücknehme, schaltet sich der sub aus bzw. gar nicht an wenn ich leise starte. Erst wenn die Lautstärke über einen bestimmten Pegel kommt, schaltet sich der sub wieder zu.

Die Fronts stehen auf large, extrabass ist ein. adaptive DRC aus.

Die Frage ist nun, wie kann man es erreichen, dass der sub immer mitläuft?
D.h. auch bei leisen Pegeln unterstützt. Geht das überhaupt?

Mal wieder besten Dank im voraus für alle Antworten.

Grüße an alle.
ChrisL75
Inventar
#2 erstellt: 19. Dez 2012, 10:26
Sub-Pegel am AVR erhöhen und am Sub verringern -> Problem gelöst.
Gonzo_2
Inventar
#3 erstellt: 19. Dez 2012, 13:18
Hat der Sub nur Auto-Standby?

Falls auch "Dauer An" geht: Guckst du hier!
DerNeue123
Neuling
#4 erstellt: 19. Dez 2012, 21:35
Hallo Ihr zwei.

Besten Dank für die Infos,
Ja, manchmal sind die Sachen halt doch einfach zu lösen

Werde mich drangeben und denke, damit ist dieses Thema aus der Welt.

DerNeue123
Neuling
#5 erstellt: 20. Dez 2012, 00:13
doch noch ne Frage...

Ist es besser, nach dem Umstellen (also Pegel am Sub runter und Sub-Pegel am AVR hoch) nochmal einzumessen?
Dann danach den Sub-Pegel am AVR wieder hochzuregeln?

Habe immer noch das Problem, dass sich beim Sub-Pegel von +10db und bei einer Lautstärke von ca. -49 db (meiner normalen Zimmerlautstärke) der Sub nach wie vor abschaltet.
Dauer-AN würde ich nur ungern machen wollen. Habe Bedenken, dass es dann mal zum Brummen kommt.

Danke nochmals.

Grüße.
johaa
Stammgast
#6 erstellt: 20. Dez 2012, 11:21
Hallo,


Ist es besser, nach dem Umstellen (also Pegel am Sub runter und Sub-Pegel am AVR hoch) nochmal einzumessen?
Dann danach den Sub-Pegel am AVR wieder hochzuregeln?

Meiner Meinung nach solltest du den Pegel am Sub soweit zurückdrehen, dass der Yamaha bei der Einmessung den ungefähr bei +8db einstellt. Kann natürlich sein, dass du dafür etliche Messungen machen musst.


Die Fronts stehen auf large, extrabass ist ein. adaptive DRC aus.

Was versprichst du dir davon? Die Lautsprecher kommen nur bis 48Hz runter. Da wäre besser du stellst sie auf "Klein", (auch wenn der Yamaha was anderes sagen würde) und Extrabass wieder auf aus.
Dann hast du das selbe erreicht mit besserer Konfiguration.

L.G.
Johann
DerNeue123
Neuling
#7 erstellt: 24. Dez 2012, 10:38
Hallo nochmal.

Danke für die weitere Antwort.

Die Konfiguration hatte ich deswegen gewählt, weil ich dachte, wenn der Sub dann abschaltet (bei niegriger Lautstärke) habe ich wenigstens noch Bass aus den Fronts. Wenn ich die auf 'klein' stelle und der Sub geht aus, habe ich ja kein Bass mehr. Oder?
Oder ist der Subpegel am AVR dann grundsätzlich höher/anders, wenn die Fronts auf 'klein' stehen? Ich dachte, dass es keinen Unterschied (für den Subpegel) macht, ob nun Fronts 'klein' oder Fronts 'gross' und Extrabass.
Gibt es hier einen Unterschied in der Ansteuerung des Sub?

In die Richtung ging auch meine Frage mit dem nachträglichen Neueinmessen. Dachte, dass dadurch evtl. ein 'Grundpegel' erhöht würde (bin Laie, also weiss ich mich hier nicht besser auszudrücken ) sodass wenn ich dann nochmal den Pegel (bei den manuellen Einstellungen) erhöhe, ich mehr Subpegel bekomme als 'nur' den Pegel auf +10db zu stellen.
Oder ändert sich eigentlich nichts durch das Einmessen? D.h. ist die Range (bis max +10db) immer gleich und durch das Einmessen ändert sich nur wie viel aus dieser Range noch nachträglich durch den AVR 'draufgepackt' wird?

Hmmmm... hoffe ich konnte mich irgendwie verständlich ausdrücken

Grüsse an alle und schöne Weihnachten!!
Suche:
Das könnte Dich auch interessieren:
Aventage 810: Wie unterschiedliche Subwoofer-Trennfrequenz für Front/Rear/Center einstellen
joe1979 am 17.04.2013  –  Letzte Antwort am 17.04.2013  –  3 Beiträge
Yamaha RX-V767 schaltet sich automatisch aus
habakus11 am 08.09.2013  –  Letzte Antwort am 12.09.2013  –  7 Beiträge
RX-V473 schaltet sich nicht mit TV ein (PS64D8000)
*Crick* am 25.08.2012  –  Letzte Antwort am 17.05.2014  –  11 Beiträge
Yamaha RXV 1400 schaltet sich ab bei hoher Lautstärke
r3m4 am 28.04.2014  –  Letzte Antwort am 29.04.2014  –  21 Beiträge
Yamaha schaltet ab bei -50db lautstärke ! Brauche Hilfe !
Hollywood82 am 03.02.2010  –  Letzte Antwort am 04.02.2010  –  6 Beiträge
Lautstärke Problem .
Thooradin am 16.05.2015  –  Letzte Antwort am 01.06.2015  –  22 Beiträge
Yamaha RX-V659 schaltet bei höherer lautstärke sofort ab
Rayn-X am 30.10.2009  –  Letzte Antwort am 01.11.2009  –  5 Beiträge
Yamaha RX-V 1067 Subwoofer schaltet nicht zu
HutCatch am 22.03.2012  –  Letzte Antwort am 22.03.2012  –  6 Beiträge
Yamaha Verstärker schaltet bei hoher Lautstärke im Hifi Betrieb einfach ab
nihitilal am 23.05.2014  –  Letzte Antwort am 30.05.2014  –  49 Beiträge
Yamaha RX-V359 gebrauchtes Heimkino schaltet bei geringer Lautstärke ab. HILFE
TV1 am 25.04.2011  –  Letzte Antwort am 09.05.2011  –  3 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 43 )
  • Neuestes MitgliedSilent7516
  • Gesamtzahl an Themen1.382.574
  • Gesamtzahl an Beiträgen18.334.481

Hersteller in diesem Thread Widget schließen