RX-V771 findet linken Frontspeaker nicht

+A -A
Autor
Beitrag
filmjunky
Neuling
#1 erstellt: 13. Jan 2013, 19:57
Guten Abend allerseits,
ich habe seit heute (oder evtl. länger) ein Problem mit meinem Yamaha RX-V771
Folgendes:

Den AVR habe ich mir vor ca. 1,5 Monaten in Verbindung mit einem 5.1 JBL Lautsprechersystem gegönnt.
Kurz nach dem Kauf habe ich bei mir alle Leitungen verlegt und das Einmessen mit dem YPAO funktionierte problemlos.
Heute habe ich mir vorgenommen noch meinen PC an den Verstärker anzuschließen nach langem hin und her habe ich auch das geschafft und jtz kommt das eigentliche Problem:
Beim Probehören von ein paar Liedern fiel mir auf, dass seltsamerweise bei der Einstellung "2Ch Stereo" nur mein rechter Frontspeaker arbeitet. Bei 7Ch Stereo der Center und der rechte Frontspeaker.
So als nächstes das ganze mit CD über BluRay Player und USB Stick ausprobiert und DAS GLEICHE PROBLEM, es arbeitet immer nur der rechte Frontspeaker, bei allen Lieder und der linke Frontspeaker ist quasi tot.
Nun dachte ich ok entweder linker Frontspeaker defekt oder Kabel, also Kabel ausgetauscht...trotzdem nichts, Als nächstes habe ich den linken Frontspeaker mit dem rechten vertauscht und stelle fest, dass der Lautsprecher nicht defekt ist, zusammenfassend: Kabel funktioniert und Lautsprecher auch.
Nun habe ich versucht das ganze wieder mit YPAO neu einzumessen, geht aber nicht da kein Ton aus dem linken Frontspeaker kommt.
Also meine Frage: Kann es sein, dass der Anschluss am Yamaha kaputt ist? Oder hat jemand ne Idee was ich machen könnte. Mir fällt nichts mehr ein und v.a. hat das ganze beim ersten Einmessen problemlos funktionieren und bis heute habe ich daran auch nichts verändert.

über hilfreiche Antworten freue ich mich sehr
mit freundlichen Grüßen
steelydan1
Inventar
#2 erstellt: 14. Jan 2013, 01:40
Hallo

zu 99,9% ist der AVR defekt.
Du hast ja schon die notwendigen Test´s gemacht.
Letzter Versuch wäre noch ein Werksreset. Geht dann auch nichts ab damit als Garantiefall.
Suche:
Das könnte Dich auch interessieren:
fm Radio hören am rx v771 .
/chrisz/ am 16.12.2011  –  Letzte Antwort am 17.12.2011  –  6 Beiträge
Konfiguration RX-V771
HighIander am 10.04.2014  –  Letzte Antwort am 11.04.2014  –  8 Beiträge
Vorverstärker für RX-V771
NR.5 am 14.01.2012  –  Letzte Antwort am 14.01.2012  –  2 Beiträge
Mehrpunkteinmessung RX-V771: Kompromiss?
technodog am 18.01.2012  –  Letzte Antwort am 18.01.2012  –  3 Beiträge
Yamaha RX-V771 - Anzeigefehler
Schluntz am 27.04.2014  –  Letzte Antwort am 28.04.2014  –  4 Beiträge
RX-V771 "invertierte" LS
HighIander am 01.05.2014  –  Letzte Antwort am 02.05.2014  –  5 Beiträge
RX-V771 HD Ton
KnutN am 21.02.2012  –  Letzte Antwort am 22.02.2012  –  3 Beiträge
Yamaha RX-V771 - Firmware 1.76
Schluntz am 29.08.2015  –  Letzte Antwort am 31.08.2015  –  2 Beiträge
Yamaha RX-V771 Podcast Aktualisierung
joe4747 am 21.12.2011  –  Letzte Antwort am 28.12.2011  –  6 Beiträge
RX-V771 - native DSD Wiedergabe
Helios61 am 11.11.2014  –  Letzte Antwort am 12.11.2014  –  13 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 15 )
  • Neuestes MitgliedRoger_H.
  • Gesamtzahl an Themen1.376.447
  • Gesamtzahl an Beiträgen18.217.016