RX-V771 "invertierte" LS

+A -A
Autor
Beitrag
HighIander
Ist häufiger hier
#1 erstellt: 01. Mai 2014, 17:07
Hallo Leute!

Beim YPAO-Einmessen meines 7.1-Systems werden teils "invertierte" LS angezeigt. Das Interessante ist aber, dass sie an anderen Messpositionen "normal" eingemessen werden, je nachdem, wo das Mikro steht. Das betrifft nur die Surround und die Presence-LS. Welchem Ergebnis kann man denn am besten glauben. In der Mitte des Raumes? (Anmerkung: eine genaue Nachvollziehbarkeit der Polung ist nicht gegeben, da die Kabel unter Putz laufen und da teils mehrfach an Buchsen angeschlossen sind. Man kann also anhand der Farbmarkierung nicht sicher sagen, dass Plus auch wirklich Plus ist und Minus auch wirklich Minus). Wie kann ich also nur durch Einmessen am besten erekennen, welcher LS wirklich verpolt ist und welcher nicht?
steelydan1
Inventar
#2 erstellt: 01. Mai 2014, 20:18
Hallo

Das kannst du mit dem AVR nicht rausfinden. Da spielt die Raumakustik immer mit, deshalb auch deine verschiedenen Ergebnisse. Und wenn die LS dazu noch Dipole sind ist ganz Feierabend, da kommt diese Meldung regelmäßig trotz korrektem Anschluß.

Bei Unterputzkabel ohne sichere Kennzeichnung hilft nur Kabel "durchleuchten" oder auch "durchklingeln":
Dazu benötigt man nur einen Durchgangsprüfer oder ein Multimeter, welches die Polarität anzeigen oder per Piepton bestätigen kann. Kostet um die 15€.
Beispiel
Wenn die beiden Kabelenden bzw. Ein- / Ausgangsbuchse zu weit auseinanderliegen behilft man sich mit einer einfachen "Verlängerung" aus ein paar Meter Lautsprecherkabel, Klingeldraht, o.a.


[Beitrag von steelydan1 am 01. Mai 2014, 20:23 bearbeitet]
HighIander
Ist häufiger hier
#3 erstellt: 01. Mai 2014, 21:44
... Und kann man da einstellen, dass es nur bei einer bestimmten Polung "klingelt", oder gibt das Gerät bei Stromfluss grundsätzlich ein akustisches Signal?
steelydan1
Inventar
#4 erstellt: 01. Mai 2014, 22:54
Das ist doch so einfach

Deine Wanddosen werden etwa so aussehen, oder ?


Du hältst den roten Meßstift des Multimeter oder Durchgangsprüfers an einen Pol der Eingangsdose (wo der Verstärker angeschlossen wird). Diesen markierst du mit "+".
Mit dem schwarzen Meßstift gehst du an die Ausgangsdose (wo der Lautsprecher rankommt). Du probierst beide Pole aus. Bei einem tut sich nicht. Beim anderen ertönt das Piep-Signal oder der Zeiger des Messgerätes schlägt aus (weil der Stromkeis geschlossen ist). Diesen markierst du ebenfalls mit "+". Fertig !

Wenn die Entfernung zwischen den Dosen zu gross ist behilfst du dir mit einer "Verlängerung". Das ist einfach ein einadriges Kabel, welches die Entfernug zwischen Wanddose und Meßstift überbrückt. Erfahrungsgemäß geht das zu zweit besser.
HighIander
Ist häufiger hier
#5 erstellt: 02. Mai 2014, 13:45
Alles klar, danke!
Suche:
Das könnte Dich auch interessieren:
LS Invertiert beim einmessen
karstensar am 14.12.2011  –  Letzte Antwort am 15.12.2011  –  3 Beiträge
Yamaha YPAO Einmessen und EQ
john-mcclane-1988 am 05.02.2014  –  Letzte Antwort am 06.02.2014  –  9 Beiträge
Größe der LS beim Einmessen
habakus11 am 28.11.2013  –  Letzte Antwort am 26.12.2013  –  67 Beiträge
RX-V671 Presence + Zone2 gleichzeitig
Herr_T. am 26.09.2012  –  Letzte Antwort am 27.09.2012  –  4 Beiträge
RX-V771 und Endstufe M50
kaetho am 09.02.2012  –  Letzte Antwort am 09.02.2012  –  3 Beiträge
Front LS bleiben beim einmessen ohne ergebnis
hondavti am 19.09.2012  –  Letzte Antwort am 21.09.2012  –  7 Beiträge
Vorverstärker für RX-V771
NR.5 am 14.01.2012  –  Letzte Antwort am 14.01.2012  –  2 Beiträge
YPAO und diffus abstrahlende LS?
Mickey_Mouse am 14.02.2009  –  Letzte Antwort am 14.02.2009  –  2 Beiträge
RX-V750 RDS keine Presence-LS aktivierbar
Lacelte am 13.01.2015  –  Letzte Antwort am 13.01.2015  –  4 Beiträge
Problem TV - AUDIO beim Yamaha RX V771
Betontom am 05.05.2012  –  Letzte Antwort am 07.05.2012  –  12 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 20 )
  • Neuestes MitgliedReinhard_Nickisch
  • Gesamtzahl an Themen1.382.527
  • Gesamtzahl an Beiträgen18.333.565

Hersteller in diesem Thread Widget schließen