Bild- und Tonaussetzer Denon DVD-1930 und Yamaha RX-V1700 über HDMI

+A -A
Autor
Beitrag
papa_deluxe
Stammgast
#1 erstellt: 17. Dez 2010, 21:50
Hallo zusammen,

ich habe ein seltsamers Problem:

Ich habe einen Denon DVD 1930 per HDMI an einem Yamaha RX-V1700 angeschlossen. Vom Yamaha gehe ich wiederum per HDMI zu einem Toshiba Full-HD-TV. So weit so gut. Wenn ich nun eine Audio-CD abspiele, ohne den TV einzuschalten ist alles O.K. Schalte ich nun den TV ein, habe ich alle 5 Sec. Aussetzer bei Bild und Ton. Schliesse ich den DVD-Player direkt an den TV an, ist alles O.K. Daraus schliesse ich, dass irgend etwas mit den Einstellungen am Yammi nicht in Ordnung ist. Leider komme ich zu keiner Lösung.

Egal, welche Auflösung ich am DVD einstelle (bis 1080p), die Aussetzer kommen immer. Auch wenn ich am Yamaha die Video-Aufbereitung ausschalte, habe ich die Aussetzer. Audio-CD, DVD..egal was anliegt, überall das selbe. Lediglich beim OSD des Yamaha ist das Bild stabil.

Kann mir jemand einen heissen Tip geben, was ich falsch mache ???

Danke
der papa
papa_deluxe
Stammgast
#2 erstellt: 18. Dez 2010, 09:15
Moin,

ist das oben Beschriebene ein so exotisches Phänomen, dass mir keiner helfen kann ???



Grüße
der papa
XN04113
Inventar
#3 erstellt: 18. Dez 2010, 11:59
Du hast einfach eine unglückliche Gerätekombination erwischt...
Einzige Idee die ich habe: Ist die Tonweiterleitung zum TV im Yamaha aktiv?
papa_deluxe
Stammgast
#4 erstellt: 18. Dez 2010, 16:08
Ja, ist aktiv
Toddik
Neuling
#5 erstellt: 09. Mrz 2011, 00:22
Ich habe seit neuestem das gleiche Problem. Ein Sony Blue Ray Player liefert Bild und Ton über den RX V 1700 an einen Panasonic Plasma.
nachdem das jahrelang funktioniert hat, sind neuerdings ständig Aussetzer in Bild und Ton, wenn ich eine DVD/ Blue Ray abspiele.
Das Fernsehbild kommt von einem Technisat und geht auch über den Yamaha an den Fernseher. Da ist aber alles ohne Probleme.
Wer hat einen Rat ?
erni-e
Ist häufiger hier
#6 erstellt: 30. Jul 2011, 16:20
hallo zusammen.

traurig, dass ich sowas lesen muss. scheint eine zeitgesteuerte sollbruchstelle am yammi zu sein...

leider habe ich exakt das gleiche problem und zwar mit meinem hd-receiver und auch mitm pc, die beide via hdmi am RC-V1700 angeschlossen sind.
von da aus gehts ebenfalls per hdmi in nen 37" toshiba lcd
das nervt und erinnert mich an schluckauf...

geben jetzt nach 4 jahren in meinem gerät schon die kondensatoren auf???

traurig yamaha, ehrlich!

dann muss das gute stück wohl wieder in die werkstatt...

es grüßt und leidet mit euch
erni
Suche:
Das könnte Dich auch interessieren:
PC -> RX-V1700 Kein HDMI-Bild
erni-e am 06.01.2008  –  Letzte Antwort am 20.07.2009  –  5 Beiträge
Yamaha RX-V2700 vs. RX-V2600 vs. RX-V1700
Dreamweaver am 28.12.2006  –  Letzte Antwort am 26.01.2007  –  48 Beiträge
Yamaha RX-V1700 Erfahrungen ?
Niko-RT am 10.11.2006  –  Letzte Antwort am 12.03.2010  –  90 Beiträge
Yamaha RX V1700 und Subwoofer?
Kadharex am 27.01.2012  –  Letzte Antwort am 01.02.2012  –  4 Beiträge
Gewitter, Yamaha RX-V375 tonaussetzer
BHorsty am 26.04.2014  –  Letzte Antwort am 26.04.2014  –  2 Beiträge
Tonaussetzer mit Yamaha RX-V463
granturismo23 am 17.07.2009  –  Letzte Antwort am 07.03.2010  –  2 Beiträge
Tonaussetzer mit YAMAHA RX-V673
Mr._Schnitzel am 09.11.2012  –  Letzte Antwort am 04.04.2014  –  14 Beiträge
Kurze Tonaussetzer
*stephan90* am 19.10.2013  –  Letzte Antwort am 03.03.2017  –  25 Beiträge
RX-V673 Tonaussetzer bei Digitalem Signal
Yroy am 27.02.2013  –  Letzte Antwort am 11.04.2013  –  5 Beiträge
Yamaha Rx 471 kurze Tonaussetzer
Homer_1 am 12.01.2012  –  Letzte Antwort am 12.01.2012  –  2 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 44 )
  • Neuestes Mitgliedamaroksaudience
  • Gesamtzahl an Themen1.376.717
  • Gesamtzahl an Beiträgen18.222.132