RX-773 Problem

+A -A
Autor
Beitrag
Paddl20
Neuling
#1 erstellt: 24. Jan 2013, 22:41
Guten Abend!

Nun...
Ich hab mir nun doch einen RX-V773 "gegönnt" da ich ihn etwas billiger bekommen habe :D.
Eigentlich wollt ich nach sehr langer Überlegung einen 673....naja egal.

Keine Ahnung wie ich das jetzt am besten sagen/fragen soll.
Fakt ist, dass ich in Verbindung mit dem Sender RTL2 diverse Soundprobleme hab. Eigentlich nur eins. Aber das nervt total.
Wenn ich RTL2 sehe, dann habe ich in unregelmäßigen Abständen einen kurzen Soundaussetzer. So, als würde man den Sender wechseln. Der Ton ist halt ganz kurz weg.
Testweise schaue ich grade Pro7. Dort läufts jetzt eigentlich problemlos. Vorhin beim Blu-Ray schaun viel mir auch nichs besonderes auf. War alles ganz normal.
Nur eben bei RTL2 habe ich aussetzer. Woran könnte das liegen!? Es nervt einfach weil ich nicht weiß woran es liegt, obs am AVR liegt oder am TV oder am Sender.
Wenn nach nur 2 Tagen der AVR den Geist aufgiebt wär ich ja nicht sonderlich begeistert.

BTW: Das einzig Auffällige was sich am AVR zeigt ist, dass wärend des Aussetzers kurz diese "Lautsprecher-Anzeige" am AVR Display verschwindet.

Vielleicht kann mir ja jemand helfen. Klingt alles irgendwie blöd aber ich hab grade gar keine Ahnung was los sein könnte

Ich bedanke mich schonmal für das lesen des langen Textes^^

M.f.G

EDIT:
Um es nochmal zu erwähnen:
Grade ca. 10 Minuten testweise Pro7 gesehn --> kein Problem
5 Sekunden auf RTL2 geschaltet und schon der erste Aussetzer....liegts am Sender? O.o
Allerdings hab ich mit den TV Lautsprechern auch keine Probleme :/


[Beitrag von Paddl20 am 24. Jan 2013, 22:43 bearbeitet]
steelydan1
Inventar
#2 erstellt: 24. Jan 2013, 23:19
99% liegt die Ursache am Sender oder am Sat-Receiver.


dass wärend des Aussetzers kurz diese "Lautsprecher-Anzeige" am AVR Display verschwindet.

Das Verhalten der Anzeige ist normal. Es bedeutet, dass in dem Zeitraum wo die Anzeige weg ist kein Audio-Eingangssignal am AVR ankommt.

Ausser RTL2 und Pro7 noch andere Sender getestet ?


[Beitrag von steelydan1 am 24. Jan 2013, 23:21 bearbeitet]
Paddl20
Neuling
#3 erstellt: 25. Jan 2013, 22:44
Danke für die Antwort.

Jain. Ich hab sicherlich mal jeden Sender gesehn seit dem ich den neuen AVR habe. Nur hab ich nie so darauf geachtet. Aber da es mir erst richtig bei RTL2 auffiel habe ich das Problem wohl auch nur da.

Als Sat-Reciever dient der interne DVB-S Tuner meines Sony KDL40EX725.

Kann man bei solchen "Problemen" irgendwas machen?
Kenn mich mit den Ton Formaten nicht wirklich aus. Vielleicht schafft ja eine gewisse Einstellung am AVR das Problem zu lösen!?

Soweit hatte ich mit meinem alten AVR keine Probleme :/ Deshalb ist das jetzt etwas ärgerlich und nervig. Wobei ich grade auch auf RTL2 keine Probleme hab -.-.
Suche:
Das könnte Dich auch interessieren:
Kurze Soundaussetzer mit Yamaha RX-V1065
GTskilled am 24.03.2011  –  Letzte Antwort am 27.03.2011  –  2 Beiträge
RX 673
cschwan2000 am 29.12.2012  –  Letzte Antwort am 05.02.2013  –  7 Beiträge
RX-V 473 net radio sender speichern?
nilsn am 23.07.2012  –  Letzte Antwort am 04.04.2017  –  26 Beiträge
RX-V 673/ 773 Firmware 1.77 Phänomene
Gunjahx am 06.05.2013  –  Letzte Antwort am 28.09.2013  –  4 Beiträge
RX-V773 und YST-SW315
Majo74 am 12.12.2012  –  Letzte Antwort am 16.12.2012  –  10 Beiträge
Erfahrungsbericht RX-V773
*Lawyer* am 21.10.2012  –  Letzte Antwort am 08.02.2013  –  20 Beiträge
RX-V773 & Napster
Uthelion am 29.09.2012  –  Letzte Antwort am 20.01.2013  –  9 Beiträge
Ein paar Fragen zum RX-V773
Necter am 30.05.2012  –  Letzte Antwort am 11.06.2012  –  6 Beiträge
Yamaha RX-V 773 mit Teufel Subwoofer S+R SW
w701 am 09.12.2013  –  Letzte Antwort am 10.12.2013  –  2 Beiträge
Lautstärkeregelung Party-Modus rx-v773
Aspin2012 am 16.02.2013  –  Letzte Antwort am 17.02.2013  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.411 ( Heute: 69 )
  • Neuestes MitgliedPhentomix
  • Gesamtzahl an Themen1.379.765
  • Gesamtzahl an Beiträgen18.280.981

Hersteller in diesem Thread Widget schließen