RX V473 kein Ton mehr!

+A -A
Autor
Beitrag
bikerurmel
Neuling
#1 erstellt: 22. Mrz 2013, 10:26
Hallo, vielleicht kann mir jemand helfen,
Ich habe eine Heimkino Anlage mit AV Receiver und 4 Quadral Signo Stand-Lautsprechern (120W, 4-8 Ohm), einem Quadral Signo 200 Centerspeaker und einem Quadral 250 DV aktiv subwoofer. Zuerst hatte ich einen Denon AV Receiver installiert, der einige Jahre gut funktioniert hat und dann ploetzlich keinen Ton mehr von sich gegeben hat, Anzeigen und alles funktionierte tadellos. Zur Reperatur gegeben - alle Endstufen kaputt, Reperatur lohnt sich nicht....angeblich haben die LS den Receiver "zerschossen"???
Dann habe ich den Yamaha RX V473 gekauft und angeschlossen - hat auch tadellos funktioniert - fuer ca. 3 Monate - jetzt auf einmal: kein Ton. Anzeigen und alles funktioniert sonst. Habe alles gecheckt, Anschluesse am Receiver, an den LS, habe den Recever an andere LS angeschlossen, Lautstaerke verstellt, aus und wieder angemacht, Selbsttest durchgefuehrt (zeigt E10: internal), nichts, noch nicht mal ein brummen! Habe auch den Kopfhoerer probiert - auch rein gar nichts.
Hat jemand eine Idee, woran das liegen kann? Ich will ja nicht alle 3 Monate einen neuen Receiver kaufen...

Vielen Dank im voraus fuer jeden tip!
Matthias
Suche:
Das könnte Dich auch interessieren:
Probleme mit RX - V473
mogr87 am 23.11.2012  –  Letzte Antwort am 04.12.2012  –  3 Beiträge
Ton ist asyncron! Yamaha Rx v473
blub89 am 23.01.2013  –  Letzte Antwort am 27.01.2013  –  11 Beiträge
RX-V473 kein TV Ton und HDMI Steuerung
bouncer2000 am 16.05.2014  –  Letzte Antwort am 19.05.2014  –  3 Beiträge
Kein Ton per ARC - Yamaha RX-V473
robi782 am 14.12.2012  –  Letzte Antwort am 17.12.2012  –  23 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Rx-V473 + Apple TV
blueice87 am 08.01.2013  –  Letzte Antwort am 08.01.2013  –  3 Beiträge
RX-V473 - Keine Ton-Anzeige im Display
robi782 am 06.03.2013  –  Letzte Antwort am 06.03.2013  –  5 Beiträge
Yamaha rx-v473 pre out kein Signal (subwoofer ausgang)
storm0101 am 20.09.2016  –  Letzte Antwort am 20.09.2016  –  5 Beiträge
Yamaha RX-V473 - Ton vom HTPC
robi782 am 16.08.2014  –  Letzte Antwort am 17.08.2014  –  4 Beiträge
Seit gestern Problem mit RX-V473
Nori_GE am 22.02.2013  –  Letzte Antwort am 23.02.2013  –  10 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 17 )
  • Neuestes MitgliedDJMarauder
  • Gesamtzahl an Themen1.389.107
  • Gesamtzahl an Beiträgen18.452.136

Hersteller in diesem Thread Widget schließen