Lautstärke RX-V1073 + Heco Metas XT

+A -A
Autor
Beitrag
TexHex79
Ist häufiger hier
#1 erstellt: 15. Nov 2013, 16:04
Hallo!

Ich habe Heco Metas XT Surround Lautsprecher (701/301/XT31) und seit gestern den Yamaha RX-V1073. Die Lautsprecher waren schon eingefahren. Ich bin bisher nur dazu gekommen alles anzuschließen und einzumessen (8 Pos.).

Was mich aber nach kurzem antesten gewundert hat: Ich muss für ordentliche Zimmerlautstärke schon -30db bis -20db einstellen. Hab mal bis auf -7db gestellt und dachte nur: Ja, schon gut laut, aber wenn ich hier ne Party feiern will könnte es schon fast zu leise sein..

Ist das denn normal, dass erst bei -30 so langsam Zimmerlautstärke anfängt und man selbst wenn man sich der 0 nähert einem nicht die Ohren abfliegen?

Hätte jetzt mit höherer Lautstärke gerechnet..
mat667
Stammgast
#2 erstellt: 16. Nov 2013, 21:23
hallo,

zu leise kann eigentlich nicht sein, ist dein quellgerät zu leise? versuch mal, wie es mit ukw radio ist.

mfg
matthias
TexHex79
Ist häufiger hier
#3 erstellt: 18. Nov 2013, 17:17
Quelle ist dabei egal, ist überall etwa gleich. Ich hab jetzt auch gesehen, dass bei 0db gar nicht Schluss ist, sondern dass es bis +16db oder so weitergeht. Habs nicht ganz so weit aufgedreht, schätze aber schon, dass es dann ordentlich laut ist. Trotzdem kommt es mir ein bisschen komisch vor.
Wie hoch ist denn euer Yamaha aufgedreht damit man für Film gute Zimmerlautstärke erreicht? Klar, ist relativ und schwammig und kommt auch auf die Lautsprecher an und so, aber nur mal so als Anhaltspunkt würd mich das doch interessieren..
elchupacabre
Inventar
#4 erstellt: 18. Nov 2013, 17:18
Ja ist normal, du kannst die Lautstärke Einstellungen ja auch verändern, dann verhält sie sich in der Art wie von Stereo Verstärkern gewohnt.
Gonzo_2
Inventar
#5 erstellt: 18. Nov 2013, 20:20

TexHex79 (Beitrag #3) schrieb:

Wie hoch ist denn euer Yamaha aufgedreht damit man für Film gute Zimmerlautstärke erreicht?


Bei meinem 771 und Bluray bzw DVD mit 5.1 DolbyDigital etwa -36 bis -31dB - je nach Film - dabei rummst es bei den Effekten aber schon ganz ordentlich, aber um die Sprache in leise Passagen noch gut zu verstehen muss ich schon so "weit" aufdrehen...

Bei I-Netradio reichen teilweise schon -48dB bei lauten Sendern, bei normalen ca. -40dB, bei mp3. normalisiert auf 92dB mit mp3gain ebenfalls ca.-40dB!
mat667
Stammgast
#6 erstellt: 18. Nov 2013, 23:38
hallo,


Wie hoch ist denn euer Yamaha aufgedreht damit man für Film gute Zimmerlautstärke erreicht?


bei film z.b. -25, da rappelt es schon enorn. sonst radio usw bei zimmerlautstärke bei etwa -45 bis -40.

@gonzo: bitte mal kurze nachhilfe, wie man "TexHex79 (Beitrag #3) schrieb:" über ein zitat bekommt... vielen dank

@elchupacabre:
du kannst die Lautstärke Einstellungen ja auch verändern, dann verhält sie sich in der Art wie von Stereo Verstärkern gewohnt.

nur mal infohalber, wie geht das? vielen dank.

mfg matthias
Gonzo_2
Inventar
#7 erstellt: 19. Nov 2013, 12:43

mat667 (Beitrag #6) schrieb:

@gonzo: bitte mal kurze nachhilfe, wie man "TexHex79 (Beitrag #3) schrieb:" über ein zitat bekommt... vielen dank


beim Zitat im ersten Quote Block steht z.B. quote="mat667 (Beitrag #6)"

hast du das extra entfernt? - kommt bei mir automatisch...
TexHex79
Ist häufiger hier
#8 erstellt: 19. Nov 2013, 13:52
Vielen Dank fürs Feedback, denke dann ist ja wirklich alles Ok. Hab gestern noch mal nen Film geguckt und der "grüne Bereich" (subjektiv nicht zu leise, nicht zu laut) lag zwischen -30db und -20db.
Bin nach erstem Testen auch ziemlich zufrieden mit der Kombi Yamaha + Heco Metas, muss jetzt nur noch tiefer in die Materie eintauchen, was ich nach dem Einmessen noch ein Feintuning optimieren kann...
Suche:
Das könnte Dich auch interessieren:
Einmessen RX-V1073
popoleer am 14.03.2014  –  Letzte Antwort am 05.06.2014  –  4 Beiträge
RX-V1073
BigBlue007 am 24.01.2013  –  Letzte Antwort am 27.11.2016  –  39 Beiträge
UPDATE für RX-V1073 ?
popoleer am 09.03.2014  –  Letzte Antwort am 11.03.2014  –  5 Beiträge
Yamaha RX-V1073 Netzwerk
daniel_87* am 27.03.2014  –  Letzte Antwort am 02.04.2014  –  7 Beiträge
Yamaha RX-V1073 Lautstärkeregelung
pietzehut am 12.12.2014  –  Letzte Antwort am 13.12.2014  –  8 Beiträge
RX-V1073 erweitertes Webinterface?
yakuza82 am 24.07.2015  –  Letzte Antwort am 02.08.2015  –  13 Beiträge
Soundproblem Yamaha RX-V1073
pietzehut am 11.10.2015  –  Letzte Antwort am 14.10.2015  –  3 Beiträge
Yamaha RXV-477 - Heco Vica 701/ Heco Metas XT Sub 251A
Vulgerius am 05.12.2014  –  Letzte Antwort am 13.12.2014  –  6 Beiträge
RX-V1073 VTuner keine Lesezeichen
yakuza82 am 09.02.2014  –  Letzte Antwort am 14.02.2014  –  4 Beiträge
FIRMWARE GESUCHT - YAMAHA RX-V1073
shutingsta am 14.10.2015  –  Letzte Antwort am 13.01.2017  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 26 )
  • Neuestes MitgliedGuenterWeigel
  • Gesamtzahl an Themen1.376.574
  • Gesamtzahl an Beiträgen18.219.430