RX-V1073 VTuner keine Lesezeichen

+A -A
Autor
Beitrag
yakuza82
Stammgast
#1 erstellt: 10. Feb 2014, 00:18
Hallo,
Ich habe den RX-V1073 und möchte Internetradio nutzen.
Über das Gerät kann ich Sender raussuchen und abspielen.
Auf VTuner habe ich meine MAC Adresse vom Receiver eingetragen und nen Acc angelegt.
Leider bekomme ich die dort angelegten Lesezeichen nicht auf meinem Yamaha angezeigt.
Die MAC habe ich aus meiner Fritzbox ausgelesen und kopiert.
Weiter hatte ich auch hier gelesen das es hilft den DNS Server einzutragen ( 208.67.222.222 P, 208.67.220.220 S) was bei mir nichts gebracht hat.
Jetzt bin ich mit meinem Latein am ende und hoffe das Ihr einen Tipp habt.
Die Sender haben MP3 streams.

Firmware ist die 1.6
Schnorchel
Stammgast
#2 erstellt: 12. Feb 2014, 17:23
Bist du dir sicher, dass die MAC-Adresse gleich der vtuner-ID ist, die man am Yamaha ausliest?
Bawire
Stammgast
#3 erstellt: 13. Feb 2014, 21:03
Mein Schwager hat das gleiche Problem, RX-V1073 ist über den wlan Adapter von Netgear verbunden und Net Radio funktioniert soweit. Mit der Mac Adresse aus der Info Netzwerk Übersicht vom Yamaha bei vtuner eingeloggt und Sender in einem neuen Ordner dort abgespeichert. Der Ordner ist dort unter dem Namen "bookmarks" geführt im vtuner Konto.
Dieser Ordner tauch aber beim yamaha nicht auf ....

Gruß

Jürgen
P0LLI
Neuling
#4 erstellt: 14. Feb 2014, 09:41
Moin,
da hab ich auch lange nach gesucht. Die Vtuner Homepage fragt Dich ja in welchen Ordner Du die Favoriten anlegen willst. Da habe ich natürlich einen angelegt "Papa" und der taucht bei mir auch nicht auf. Nach langer Suche habe ich dann mal weiter probiert und dann mal bei vorhandenen Ordnern geschaut und da stand dann auch noch"_My_Favorites" o.ä. dann hab ich die da nochmal rein gespeichert und sofort waren die auch meinem Yamaha zu sehen.

MfG
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V500D: vTuner-Lesezeichen (Favoriten)
smokeybear am 27.01.2014  –  Letzte Antwort am 24.02.2015  –  15 Beiträge
RX-V775 vtuner Lesezeichen speichern klappt nicht
opase am 13.09.2014  –  Letzte Antwort am 15.09.2014  –  4 Beiträge
RX-V1073
BigBlue007 am 24.01.2013  –  Letzte Antwort am 27.11.2016  –  39 Beiträge
RX-V1073, RX-A1020
holder30 am 01.12.2017  –  Letzte Antwort am 10.12.2017  –  3 Beiträge
UPDATE für RX-V1073 ?
popoleer am 09.03.2014  –  Letzte Antwort am 11.03.2014  –  5 Beiträge
Einmessen RX-V1073
popoleer am 14.03.2014  –  Letzte Antwort am 05.06.2014  –  4 Beiträge
Yamaha RX-V1073 Netzwerk
daniel_87* am 27.03.2014  –  Letzte Antwort am 02.04.2014  –  7 Beiträge
Yamaha RX-V1073 Lautstärkeregelung
pietzehut am 12.12.2014  –  Letzte Antwort am 13.12.2014  –  8 Beiträge
RX-V1073 erweitertes Webinterface?
yakuza82 am 24.07.2015  –  Letzte Antwort am 02.08.2015  –  13 Beiträge
Soundproblem Yamaha RX-V1073
pietzehut am 11.10.2015  –  Letzte Antwort am 14.10.2015  –  3 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 28 )
  • Neuestes MitgliedHallo1100101
  • Gesamtzahl an Themen1.412.080
  • Gesamtzahl an Beiträgen18.882.924

Hersteller in diesem Thread Widget schließen