Yamaha RX-V640RDS kein Ton aus den hinteren und dem Center-Lautsprecher

+A -A
Autor
Beitrag
Hans_Gruber*
Neuling
#1 erstellt: 07. Dez 2013, 11:13
Hallo liebes Forum,
ich hoffe ihr könnt mir weiterhelfen!

Ich habe mir die Tage das Lautsprechersystem harman/kardon HKTS 16 5.1 zugelegt. Dieses wollte ich an meinen Yamaha AV-Receiver RX-V 640RDS anschließen. Leider kommt weder aus den hinteren Lausprechern noch aus dem Center ein Ton heraus.

Dass die Lausprecher kaputt sind, kann ich ausschließen, da ich die hinteren auch mal vorne angeschlossen habe und dann haben sie funktioniert. Als Audioquelle habe ich eine DVD über die PS3 getestet (über optisches Kabel angeschlossen) und auch den Telekom Entertain Receiver (auch optisch).

Ich denke aber es hat nicht unbedingt was mit der Audioquelle zu tun, da ich nicht mal einen Testton auf den besagten Lautsrechern höre, d.h. wenn ich über das Basic-Menü --> Setup die Lausrecher einrichte, versucht der Receiver auf allen Lautprechern einen Ton auszugeben; es kommt allerdings nur an den beiden Hauptlautsrechern und am Subwoofer ein Ton heraus.

Den AV-Receiver habe ich vor ein paar Jahren bei Ebay gebraucht gekauft. Bis jetzt ist er bei mir nur im Stereobetrieb gelaufen. Ich kann also nicht ausschließen, dass er kaputt ist.

Ich hoffe von euch kann mir jemand weiterhelfen

Viele Grüße
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V640RDS: Lautsprecher Konfiguration
chrish` am 28.12.2003  –  Letzte Antwort am 09.04.2012  –  6 Beiträge
Yamaha RX-V640RDS - Center verzerrt! HILFE!
Euster am 12.02.2011  –  Letzte Antwort am 13.02.2011  –  2 Beiträge
Kein Ton Yamaha RX-V673
Matthi. am 18.10.2012  –  Letzte Antwort am 20.10.2012  –  2 Beiträge
!Hilfe! Kein Ton - Yamaha RX-V765
Pro3ight am 25.11.2012  –  Letzte Antwort am 25.11.2012  –  3 Beiträge
Yamaha RX-V777 kein Ton "Verstärker aus"
Hifi_Master am 26.09.2015  –  Letzte Antwort am 31.12.2016  –  5 Beiträge
RX-A1010 kein Ton in den hinteren Lautsprechern
mibo2805 am 21.07.2017  –  Letzte Antwort am 21.07.2017  –  2 Beiträge
RX V477 kein Ton
schulle65 am 20.04.2015  –  Letzte Antwort am 15.05.2015  –  11 Beiträge
Yamaha RX-V 373 + 4 Lautsprecher kein Ton auf Rear
Hawk321 am 17.11.2012  –  Letzte Antwort am 12.02.2013  –  4 Beiträge
Yamaha RX V467 Center Lautsprecher gibt keinen Ton aus
nod_2 am 28.09.2010  –  Letzte Antwort am 13.10.2010  –  5 Beiträge
Yamaha Rx v2067 kein Ton
TecBoy am 07.09.2015  –  Letzte Antwort am 04.02.2017  –  28 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Harman-Kardon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 31 )
  • Neuestes MitgliedMchlbrll
  • Gesamtzahl an Themen1.376.464
  • Gesamtzahl an Beiträgen18.217.268