Tonprobleme mit Yamaha RX-V475

+A -A
Autor
Beitrag
Manu85
Ist häufiger hier
#1 erstellt: 04. Jan 2014, 13:05
Ich bin gerade dabei, meinen neuen AVR anzuschließen. Als LS nutze ich Heco Regallautsprecher.

Ich habe folgende Probleme:

1. Wenn ich meinen Kabelreceiver über HDMI1 anschließe, gibt mein Fernseher zwar ein Bild aus (TV ist ebenfalls über HDMI mit meinem Yamaha verbunden), aber ich kann keinen Ton hören. Nutze ich einen anderen HDMI-Eingang am Yamaha, dann funktioniert es.

2. Ist es nicht möglich, eine am Yamaha über Komponentenkabel angeschlossene Wii am TV auszugeben, welcher nur per HDMI an meinem Yamaha angeschlossen ist. Ich bin immer davon ausgegangen, moderne AV-Receiver würden ein solches Signal umwandeln?!

Vielen Dank schonmal. Ich bin über jede Antwort dankbar.
Manu85
Ist häufiger hier
#2 erstellt: 04. Jan 2014, 13:09
Okay, zumindest die zweite Frage scheint bereits beantwortet zu sein in einem anderen Thread.

http://www.hifi-foru...m_id=276&thread=4516

Taugen billige HDMI-Komponenten-Adapterkabel etwas, wie zum Beispiel das folgende:

http://www.amazon.de...words=component+hdmi

Mehr Geld möchte ich eigentlich nicht ausgeben. Sonst kauf ich mir lieber ein weiteres Komponentenkabel zur Verbindung von AVR und TV.


[Beitrag von Manu85 am 04. Jan 2014, 13:09 bearbeitet]
Manu85
Ist häufiger hier
#3 erstellt: 04. Jan 2014, 13:16
Ich habe auch ein anderes Gerät (BluRay-Player) am HDMI1-Eingang getestet und dieser funktioniert ebenfalls nicht. Am ext. Gerät und am Kabel kann es also nicht liegen.
Suche:
Das könnte Dich auch interessieren:
Tonprobleme mit Yamaha RX-V657
Skully89 am 04.01.2012  –  Letzte Antwort am 02.11.2015  –  4 Beiträge
Yamaha rx v475 inbetribnahme
spiritx am 11.05.2014  –  Letzte Antwort am 19.05.2014  –  6 Beiträge
Blechdosensound Yamaha RX-V475
Bierbauchmann am 25.01.2015  –  Letzte Antwort am 25.01.2015  –  2 Beiträge
Tonprobleme RX-V775
brinkley am 30.12.2013  –  Letzte Antwort am 01.01.2014  –  10 Beiträge
Yamaha RX-V475 mit Bose
Scooty1012 am 15.07.2015  –  Letzte Antwort am 24.07.2015  –  4 Beiträge
Yamaha Rx V475 /// Lautsprecher Anschlußprobleme
Ronsen81 am 09.08.2014  –  Letzte Antwort am 10.08.2014  –  3 Beiträge
Yamaha RX-V475 Bildeinstellung Komponentenanschluss
Manu85 am 25.01.2014  –  Letzte Antwort am 27.01.2014  –  2 Beiträge
Yamaha RX-V475 leise kopfhörer
Member87 am 10.10.2014  –  Letzte Antwort am 16.10.2014  –  4 Beiträge
Tonprobleme Yamaha RX-V675
binoxyd am 26.02.2014  –  Letzte Antwort am 26.02.2014  –  7 Beiträge
Yamaha RX-A1050 Tonprobleme
Playsox am 12.11.2016  –  Letzte Antwort am 12.11.2016  –  2 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 4 )
  • Neuestes Mitgliedaudioatelier
  • Gesamtzahl an Themen1.382.692
  • Gesamtzahl an Beiträgen18.336.375

Hersteller in diesem Thread Widget schließen