Fehleranzeige beim Einmessen

+A -A
Autor
Beitrag
rost_1
Schaut ab und zu mal vorbei
#1 erstellt: 15. Apr 2014, 15:00
Hallo , nachdem es endlich geklappt hat mit dem einmessen taucht ein neues Problem auf .
Er sagt mir "wiring" ok , aber ein Surroundlautsprecher wird nicht angesprochen. Ich habe einen anderen Lautsprecher angeschlossen aber auch der tut es nicht.
Was in meinen Augen merkwürdig ist ....:Bei Speaker Level....wird jeweils der richtige Lautsprecher angesprochen....und man hört beide Surround Lautsprecher
Die Frage ....ist ein Lautsprecherausgang defekt oder kann es noch andere Ursachen geben?
Für Hilfe wäre ich dankbar
mfG
Rost


[Beitrag von rost_1 am 15. Apr 2014, 15:54 bearbeitet]
GeraldA
Stammgast
#2 erstellt: 16. Apr 2014, 08:31
Sind die Lautsprecherkabel am AVR sauber, also ohne dass irgendwo Litzen am Gehäuse ankommen, angeschlossen?
Ist der LS richtig gepolt angeschlossen?
Der Hinweis "Wiring" deutet ja schon mal auf ein Kabelproblem hin.
Auf wieviel dB hat denn das Einmesssystem diesen einen LS eingepegelt?
rost_1
Schaut ab und zu mal vorbei
#3 erstellt: 16. Apr 2014, 10:13
Hi ,
Wiring ist OK ...da gibt er keinen Fehler aus .
Das komische ist eben ...bei einstellen des Speaker Level gibt er an beiden Surround Lautsprechern Ton aus.

lG
Rost
GeraldA
Stammgast
#4 erstellt: 16. Apr 2014, 10:27
Du schreibst ein wenig verwirrend.
Gibt der LS jetzt im Filmbetrieb etwas aus oder nicht?
Meinst du jetzt, dass er beim Testton (rosa Rauschen) oder beim Einmessen oder beim Filmbetrieb nicht angesprochen wird?
rost_1
Schaut ab und zu mal vorbei
#5 erstellt: 17. Apr 2014, 09:14
Beim auto Einmessen ...beim Testrauschen....


[Beitrag von rost_1 am 17. Apr 2014, 09:15 bearbeitet]
GeraldA
Stammgast
#6 erstellt: 17. Apr 2014, 09:30
Beim Einmessen wird aber kein Rauschen ausgegeben, sondern eine Tonfolge von ansteigenden Frequenzen.
Das hört sich etwas so an "Wuuiiip".
Wenn du nach dem Einmessen den Testton (da kommt das Rauschen) abspielst und es auf einem LS nicht hörst, dann ist dieser LS vom Einmesssystem wahrscheinlich recht leise eingepegelt worden. Schau mal, auf wieviel dB dieser LS eingepegelt wurde.
rost_1
Schaut ab und zu mal vorbei
#7 erstellt: 17. Apr 2014, 10:02
ok , mach ich , danke
Dennis50300
Stammgast
#8 erstellt: 19. Apr 2014, 10:48
Muss auch laut genug sein zum Messen, also natürlich auch so wenig wie möglich nebengeräusche

Hiess bei mir auch wenn er sehr leise ist, Rechner aus, und Fenster zu.

Ich hab bei meiner RX-V663 beim einmessen die Lautstärke auf -40dB gestellt gehabt, falls das irgendwie Wirkung haben sollte auf die Pegel für die Messfrequenzen.


gruss Dennis50300
rost_1
Schaut ab und zu mal vorbei
#9 erstellt: 21. Apr 2014, 14:13
hallo ,

Danke , habs endlich hinbekommen
mfG
Rost
Suche:
Das könnte Dich auch interessieren:
Größe der LS beim Einmessen
habakus11 am 28.11.2013  –  Letzte Antwort am 26.12.2013  –  67 Beiträge
LS Invertiert beim einmessen
karstensar am 14.12.2011  –  Letzte Antwort am 15.12.2011  –  3 Beiträge
Probleme beim Einmessen des Centers + andere- Yamaha RX-V461
marcelles am 07.05.2010  –  Letzte Antwort am 04.07.2010  –  6 Beiträge
Lautsprecher Kombi für Dialog Level
kunterbunt80 am 12.03.2016  –  Letzte Antwort am 13.03.2016  –  2 Beiträge
Yamaha RX-V563B: Problem mit Einmessen
dadaniel am 20.03.2009  –  Letzte Antwort am 13.05.2009  –  12 Beiträge
Ein hinerer suround alls Presence Lautsprecher
chrisisamsung am 23.06.2011  –  Letzte Antwort am 26.06.2011  –  3 Beiträge
PROBLEM MIT RX-V467 BEIM EINMESSEN
Linse68 am 09.07.2010  –  Letzte Antwort am 09.07.2010  –  4 Beiträge
Boxengröße und die Folge beim automatischen einmessen
zeeo am 25.08.2011  –  Letzte Antwort am 29.08.2011  –  15 Beiträge
Einmessen RX-A830
TriAms am 11.03.2015  –  Letzte Antwort am 23.03.2015  –  3 Beiträge
Einmessen - Crossover
Tänzer22 am 26.04.2014  –  Letzte Antwort am 27.04.2014  –  4 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 46 )
  • Neuestes MitgliedJoon22
  • Gesamtzahl an Themen1.382.579
  • Gesamtzahl an Beiträgen18.334.522

Hersteller in diesem Thread Widget schließen