Rx-v675 subwoofer schaltet sich nicht an

+A -A
Autor
Beitrag
szarik102
Neuling
#1 erstellt: 29. Mai 2014, 10:54
hallo
habe das Problem daß sich der subwoofer (Teufel L4200 LT) aus dem standby nich einschaltet.
die lautsprechter sind mit dem yamaha-mikro automatisch ausgemessen, die Frontlautsprecher sind als "klein" eingestellt, subwoofer ist an und steht auf auto
punsch
Stammgast
#2 erstellt: 29. Mai 2014, 16:58
Einfach am Subwoofer den Pegel reduzieren und neu einmessen lassen.

Bzw. um es auszuprobieren, den pegel am Yamaha für den Sub erhöhen und am Sub selber leiser drehen.

MfG

Markus
Suche:
Das könnte Dich auch interessieren:
RX-V675
Xaser2103 am 08.02.2014  –  Letzte Antwort am 08.02.2014  –  6 Beiträge
Yamaha rx-v675
Maexchen_ am 14.03.2015  –  Letzte Antwort am 14.03.2015  –  5 Beiträge
Spotify am RX-V675
chickywicky am 14.12.2014  –  Letzte Antwort am 19.12.2014  –  3 Beiträge
RX-V675 Wii Anschluss
Panglao am 12.09.2013  –  Letzte Antwort am 12.09.2013  –  2 Beiträge
Tonprobleme Yamaha RX-V675
binoxyd am 26.02.2014  –  Letzte Antwort am 26.02.2014  –  7 Beiträge
RX-V675: schwächlicher Ton
trixx am 20.03.2014  –  Letzte Antwort am 22.03.2014  –  5 Beiträge
Yamaha RX-V775 V675 2ter Subwoofer
e1-571 am 28.06.2014  –  Letzte Antwort am 28.06.2014  –  3 Beiträge
Erste Erfahrung yamaha rx v675
wolf131fusion am 27.05.2013  –  Letzte Antwort am 01.06.2013  –  3 Beiträge
Fragen zum streamen RX v675
PavelKortschagin am 03.10.2014  –  Letzte Antwort am 14.10.2014  –  19 Beiträge
Senderliste speichern im RX-V675
Harald2852 am 12.01.2014  –  Letzte Antwort am 12.03.2014  –  13 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.690 ( Heute: 51 )
  • Neuestes MitgliedGeier6588
  • Gesamtzahl an Themen1.406.795
  • Gesamtzahl an Beiträgen18.792.309

Hersteller in diesem Thread Widget schließen