Yamaha RX-V677 kein Bass in der Front

+A -A
Autor
Beitrag
Kai83
Neuling
#1 erstellt: 25. Jan 2015, 15:38
Hallo!

Ich habe das Teufel Ultima 40 Surround 5.1-Set in Verbindung mit dem Yamaha RX-V677.

Ich hatte erst das Lautsprecherset geliefert bekommen. Daraufhin habe ich die Standboxen und die Rears im Stereobetrieb an meinem alten Kenwood-Stereo-Receiver angeschlossen.
Das Ergebnis war wie von vielen beschrieben - fast zu basslastig. Loudness musste man eigentlich grundsätzlich 'raus nehmen. Sonst der Klang aber okay. Man konnte auch gut mal aufdrehen.

Dann kam der 5.1 Receiver:

Alles angeschlossen, eingemessen, manuell nachreguliert.

Auf Zimmerlautstärke ist es gut, aber aufdrehen geht garnicht.
Ich habe das Gefühl von der Front angeschrien zu werden.
Im Receiver sind alle Lautsprecher auf groß gestellt. Ich habe aber trotzdem das Gefühl, dass die Standboxen nur die Höhen wiedergeben.

Große Brüllwürfel halt.

Ich hatte mal das Canton Movie MX 125. War fast besser...

Ich hoffe es hat jemand eine Idee.
steelydan1
Inventar
#2 erstellt: 25. Jan 2015, 16:13
Hallo

YPAO (die Einmessung) korrigiert den Bassbereich. Was vorher (wie du selbst sagt) zu viel war ist jetzt weg. Das ist völlig normal und man muss sich etwas daran gewöhnen. Je lauter man hört um so mehr fällt es auf, da die ganzen Raummoden im Bassbereich nicht mehr angeregt werden.

Hast du YPAO Volume aktiviert? Wäre die Erklärung warum es mit Zimmerlautstärke (für dich) noch o.k. ist.
Das ist eine lautstärkeabhängige Loudness. Die Wirkung nimmt also ab je lauter man hört.


Im Receiver sind alle Lautsprecher auf groß gestellt

Das ist auf jeden Fall falsch. Die Rears und der Center müssen unbedingt auf Small. Als Trennfrequenz nimmst du 80Hz.
Bei den Front-LS hast du 2 Möglichkeiten: Entweder ebenfalls auf Small oder auf Large. Ausprobieren was sich besser anhört.
Weiterhin kannst du noch die Funktion Extrabass aktivieren. Das bringt auch eine Bassverstärkung.
Kai83
Neuling
#3 erstellt: 25. Jan 2015, 17:01
Ja, YPAO ist so eine Sache.

Habe ich jetzt gerade Mal im EQ auf Direkt gestellt. Für Lauter kommt das Besser.

Wie ist denn die Erfahrung? Automatische Einmessung ist ja zum Teil echt komisch, welche Pegel da berechnet werden. Nimmt z. B. den Sub ja fast ganz außer Betrieb.

Mich wundert halt extrem, dass am Stereo-Receiver der Sub praktisch über gewesen wäre und jetzt hat man diese Riesen-Standlautsprecher am 5.1 Receiver und die plätschern vor sich hin oder brüllen mich an.

Die Übernahmefrequenz gilt ja nur für den Sub dann oder?


[Beitrag von Kai83 am 25. Jan 2015, 17:01 bearbeitet]
steelydan1
Inventar
#4 erstellt: 25. Jan 2015, 17:31
Die Übernahmefrequenz gilt für alle LS die auf "small" stehen (werden ab da nach unten abgetrennt) und den Sub (wird ab da nach oben abgetrennt).
Der Übergang ist fliessend. Wenn du 80Hz einstellt wird an den LS alles unter 80Hz nicht einfach abgeschnitten, sondern die Töne unter 80 Hz werden sukzessive leiser. Beim Sub umgekehrt, der spielt auch noch Töne über 80Hz aber je höher umso leiser.

Ich hab keine Probleme mit YPAO. Das funktioniert wie es soll .... wenn die LS vernünftig aufgestellt sind, die Raumakustik halbwegs o.k. ist und man weiß wie die Einmessung richtig durchführt wird. Dazu habe ich im Forum schon seitenweise Beiträge geschrieben.
Am Ende muss jeder für sich selbst entscheiden welchen Klang er will. Von linear ausgewogen bis Monsterbass mit dauerhaftem Wändewackeln - falls es der Sub hergibt. Sicher auch etwas abhängig davon ob man die Anlage nur für Filme/Spiele oder auch öfter zum Musikhören (und mit welcher Art von Musik) benutzt. Der Yamaha-AVR lässt alles zu, kann man im manuellen Setup mit Pegeln, parametr. EQ, LS-Grössen und Übernahmefrequenz, Extrabass, etc. einstellen wie man will.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V677 kein Ton auf AV4
mev2 am 12.01.2015  –  Letzte Antwort am 18.05.2015  –  9 Beiträge
Update Problem RX-V677
Ebse am 12.01.2015  –  Letzte Antwort am 12.01.2015  –  5 Beiträge
Yamaha RX-V677 - HDMI-Eingang defekt?
Jack_A. am 05.04.2015  –  Letzte Antwort am 19.04.2015  –  2 Beiträge
Fragen zu Yamaha RX-V677
harpoh am 18.12.2014  –  Letzte Antwort am 26.12.2014  –  3 Beiträge
RX-V677 - Konfigurationsprobleme
rozis am 14.12.2014  –  Letzte Antwort am 14.12.2014  –  2 Beiträge
Yamaha RX-A830 oder RX-V677, Hilfe!
ProNille am 16.01.2015  –  Letzte Antwort am 16.01.2015  –  3 Beiträge
Yamaha RX V677 und Teufel Theater 500
bluteu771722 am 08.12.2016  –  Letzte Antwort am 09.12.2016  –  7 Beiträge
Yamaha RX V677 YUV Eingang AV1 zuweisen
Matze1979 am 29.11.2014  –  Letzte Antwort am 01.12.2014  –  5 Beiträge
Yamaha RX-V677 Spotify an Zone 2
Frajoe am 26.05.2015  –  Letzte Antwort am 29.02.2016  –  4 Beiträge
Yamaha RX V677 - reicht die Leistung?
shepard92 am 24.11.2014  –  Letzte Antwort am 16.06.2015  –  5 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Teufel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 4 )
  • Neuestes MitgliedDrallsen
  • Gesamtzahl an Themen1.376.324
  • Gesamtzahl an Beiträgen18.214.220