Boxen rauschen einseitig

+A -A
Autor
Beitrag
nilske
Neuling
#1 erstellt: 09. Jul 2015, 08:09
Hallo Zusammen,

habe folgendes Problem: Habe einen alten Yamaha Verstärker und Magnat 2 Wege-Bassreflex per Lautsprecherkabel angeschlossen.
Sämtliche Signale werden durch meinen Fernseher geschleift. Wenn ich nun meine Playstation 4 betreibe tritt bei bestimmte Frequenzen in der rechten Box ein leichts Rauschen/Knarzen auf. Wenn ich die Position der Boxen vertausche bleibt das Problem bestehen. Mal ist das Geräusch mehr präsent mal weniger. Beim normalen TV ( Kabel-Deutschland Digital) tritt das Problem nicht auf. Schaue ich Inhalte über Apple TV tritt es ebenfalls nur manchmal auf.
Wenn ich das Antennenkabel entferne bleibt das Problem bestehen ( also hilft auch kein Mantelstromfilter). Kann ich davon ausgehen das das Problem von den Kupferkabeln kommt( Durchmesser ist ein bisschen groß gewählt. Sie sind nur mit viel Mühe und auch nicht vollständig in den Klemmen (Klappklemmen)). Habe schon neue Kabel mit kleinerem Durchmesser bestellt. Oder hat der Verstärker Ermüdungserscheinungen?
Rahel
Inventar
#2 erstellt: 09. Jul 2015, 08:19
Hast Du schon einmal die Lautsprecheranschlüsse getauscht,
um festzustellen ob der "Knatzer" wandert?
nilske
Neuling
#3 erstellt: 09. Jul 2015, 08:34
Ja, das habe bereits versucht. Mal wandert es mal nicht.
Rahel
Inventar
#4 erstellt: 09. Jul 2015, 08:54
Warum schleifst Du die Signale nicht über den Yamaha ein?
nilske
Neuling
#5 erstellt: 09. Jul 2015, 09:06
Da es sich um einen Yamaha RX-360 (1992) handelt geht es 1. nicht aufgrund der Anschlüsse und 2. ich dadurch die Audioausgabe aller Geräte über die Boxen sicher gestellt habe.
Rahel
Inventar
#6 erstellt: 09. Jul 2015, 10:19
Dann fällt mit nur noch ein Problem mir der Abschirmung
der Kabel ein.
Bin leider kein Playstation 4 Profi. Googel doch mal unter
dem Begriff "Playstation 4 frequenzen".
nilske
Neuling
#7 erstellt: 09. Jul 2015, 10:28
War auch eine Idee meinerseits. Könnte es denn wirklich sein dass das Originalkabel so schlecht abgeschirmt das ist dass in Verbindug mit einem 23 Jahre alten Versträker zu oben aufgeführten Problemen führt?. Wie siehts den mit den Audioeinstellungen der PS4 aus...Einer einen Tipp?
nilske
Neuling
#8 erstellt: 10. Jul 2015, 07:19
Soooo, jetzt scheint einiges klarer. Habe gestern meine neuen LS-Kabel bekommen und festgestellt dass es besser geworden ist. aber ich konnte auch feststellen das das Rauschen definitv mit dem betroffenen LS wandert. Auch der Tipp mit dem HDMI-Kabel der PS4 half leider nicht. So muss dann wohl ein neues Paar von Lautsprechern her.
Apalone
Inventar
#9 erstellt: 10. Jul 2015, 07:31

nilske (Beitrag #8) schrieb:
Soooo, jetzt scheint einiges klarer. Habe gestern meine neuen LS-Kabel bekommen und festgestellt dass es besser geworden ist. aber ich konnte auch feststellen das das Rauschen definitv mit dem betroffenen LS wandert. Auch der Tipp mit dem HDMI-Kabel der PS4 half leider nicht. So muss dann wohl ein neues Paar von Lautsprechern her.


Wenn es tatsächlich am LS hängt:
Lautsprecher selber können ja nicht rauschen, da passive Bauteile.

Mal die Frequenzweiche sichten: ggf. alle Elektrolytkondensatoren tauschen. Die Dinger kosten kaum was, möglicherweise reichen da wenige Euro für einen Neuanfang.
nilske
Neuling
#10 erstellt: 10. Jul 2015, 10:50
Aber deutet die Tatsache ,dass das Geräusch mit alleinigem Seitenwechsel der LS ( Keine Kabel ) mitwandert nicht eher auf einen Defekt innerhalb des LS hin. ( Lockeres Kabel / Weiche Lötstellen)?
Wie sieht dein eine Frequenzweiche aus?
Apalone
Inventar
#11 erstellt: 10. Jul 2015, 12:47

nilske (Beitrag #10) schrieb:
Aber deutet die Tatsache ,dass das Geräusch mit alleinigem Seitenwechsel der LS ( Keine Kabel ) mitwandert nicht eher auf einen Defekt innerhalb des LS hin. ( Lockeres Kabel / Weiche Lötstellen)?
Wie sieht dein eine Frequenzweiche aus?


Was glaubst du denn, wo sich die Frequenzweiche befindet?!?!

Aber damit hat sich das schon erledigt. Wirst du wohl fachlich nicht hinbekommen.
nilske
Neuling
#12 erstellt: 10. Jul 2015, 15:00
Vielen Dank schon mal für mehr oder weniger^^ hilfreichen Antworten
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V365 Rauschen
Baywalker am 14.07.2010  –  Letzte Antwort am 15.07.2010  –  7 Beiträge
Problem mit Yamaha Receiver
patschi28 am 31.08.2009  –  Letzte Antwort am 05.09.2009  –  7 Beiträge
RX-V 473 Rauschen auf einem LS
sven7175 am 23.02.2013  –  Letzte Antwort am 23.02.2013  –  5 Beiträge
Problem mit Yamaha receiver
RHFRenegade am 05.02.2006  –  Letzte Antwort am 12.02.2006  –  33 Beiträge
Yamaha RX-V371 : Heco Boxen kratzen/rauschen
nr4player am 13.01.2013  –  Letzte Antwort am 13.01.2013  –  2 Beiträge
Problem Yamaha Verstärker
Schoko23 am 10.06.2009  –  Letzte Antwort am 22.06.2009  –  10 Beiträge
Yamaha RX-V350 Problem mit Surround (Rauschen, Knacken)
ThunderFox am 28.07.2017  –  Letzte Antwort am 28.07.2017  –  7 Beiträge
Yamaha 471 ARC Problem
ColeTrickle am 10.02.2012  –  Letzte Antwort am 10.02.2012  –  2 Beiträge
PROBLEM: Yamaha RX-V 465
Marcolinovic am 08.08.2009  –  Letzte Antwort am 09.08.2009  –  6 Beiträge
Immer wieder kurzes Rauschen beim RX-V467
Tiger1989ob am 16.04.2012  –  Letzte Antwort am 16.04.2012  –  11 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Apple

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 46 )
  • Neuestes MitgliedDL82
  • Gesamtzahl an Themen1.376.812
  • Gesamtzahl an Beiträgen18.223.929