Problem mit Yamaha DSP AX1 rauscht

+A -A
Autor
Beitrag
hififreak1204
Stammgast
#1 erstellt: 02. Dez 2015, 12:25
Hallo!

Ich habe ein Problem mit meinem Yamaha DSP AX1.

Als ich ihn heute morgen angemacht habe,nach ca. 2 Wochen nicht genutzer Zeit, rauschte und knackte es in der rechten Box.

Dann habe ich erstmal alle Kabel abgemacht und nur die Front LS drangelassen.

Wenn ich ihn anmache, dauert es zwischen 10 - 30 Sekunden und es rauscht wieder auf der rechten Box.

Auch kommt es , wenn es noch nicht rauscht und ich die Quelle wechsel auch sofort zum starken Rauschen.

Das Rauschen geht auch nicht weg.

Außer ich drücke Effect Off, dann ist das Rauschen sofort weg , egal welche Quelle ich auswähle bzw. nutze.

Sobald ich dann aber wieder ein DSP Programm auswähle, ist das Rauschen sofort wieder da.

Was kann das sein, dann man selber da etwas machen?

Surround-Prozessor?

Die 5 relais sind erst vor 5 Monaten gewechselt worden.

Ich würde ihn gerne noch behalten, aber hier in Passau gibt es auch keine vernünftge Hifi -Werkstatt!!!

Liebe Grüsse

Stefan
hififreak1204
Stammgast
#2 erstellt: 02. Dez 2015, 15:05
So, habe jetzt mal den Dolby test gemacht!
Linker Knal einwandfrei, Center einwandfrei und rechts dann dieses Rauschen/Kratzen wie wenn mann keinen Sender beim Radio hat.
Aber danach ist der Testton OK!
Es gibt auch einige Dolby Programme die laufen und bei einigen geht das Rauschen gar nicht weg.

Und im reinem Stereobetrieb ist alles einwandfrei!

Oh man, was kann das nur sein?

LG
submann
Inventar
#3 erstellt: 02. Dez 2015, 18:19
Hast Du ein klicken eines Releas von Stereo auf Mehrkanalton?
hififreak1204
Stammgast
#4 erstellt: 02. Dez 2015, 19:40
Hallo!

Danke für die Antwort!

Also wenn ich Effect Off ein - und ausschalte, höre ich kein Relais klicken!

Muß man eins hören?

So, haben ihn jetzt nach drei Stunden Auszeit angemacht und er läuft einwandfrei!

Auch beim Testprogramm kein Rauschen oder Knacken!

Was er wohl hat?kalte Lötstelle????

LG
Suche:
Das könnte Dich auch interessieren:
Yamaha DSP AX1 vs ?
yener333 am 05.02.2017  –  Letzte Antwort am 09.02.2017  –  20 Beiträge
Problem mit Dsp-AX1
MasterOfDesaster_ am 22.06.2011  –  Letzte Antwort am 31.12.2011  –  11 Beiträge
Yamaha DSP AX1 schaltet sofort wieder aus
OleP_Z9 am 06.11.2016  –  Letzte Antwort am 07.11.2016  –  2 Beiträge
Yamaha AX1 input modes
beehaa am 22.01.2011  –  Letzte Antwort am 23.01.2011  –  6 Beiträge
Yamaha AX1 Nachfolger
Pelie am 30.03.2013  –  Letzte Antwort am 30.03.2013  –  3 Beiträge
Yamaha AX1 update möglich?
outbid am 28.05.2010  –  Letzte Antwort am 29.06.2010  –  8 Beiträge
Fernbedienung für DSP AX1 dringend gesucht
Mxlptlk am 17.11.2015  –  Letzte Antwort am 10.12.2015  –  8 Beiträge
Hilf für Yamaha DSP AX1: Anschuß an analog Plattenspieler
rudisilves am 06.11.2010  –  Letzte Antwort am 08.11.2010  –  5 Beiträge
Yamaha DSP-AZ1 (Fernbedienung)
mike-sl12 am 11.12.2010  –  Letzte Antwort am 11.12.2010  –  3 Beiträge
AX1 kuriosität
curston76 am 29.06.2011  –  Letzte Antwort am 10.07.2011  –  6 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.186 ( Heute: 50 )
  • Neuestes MitgliedLipomann
  • Gesamtzahl an Themen1.409.187
  • Gesamtzahl an Beiträgen18.839.627

Hersteller in diesem Thread Widget schließen