Problem mit vorderen 2 Boxen beim Yamaha RX V350

+A -A
Autor
Beitrag
hiss
Neuling
#1 erstellt: 17. Sep 2015, 16:29
Hallo Leute!

Bin umgezogen und habe nun meinen Yamaha RX V 350 wieder angeschlossen und bringe aus
den forderen 2 Boxen keinen Ton heraus! Boxen funktionieren - habe ich getestet!

Fernseher LG EC 930 V
Blue Ray Panasonic DMP BD80
und wie gesagt Yamaha RX V 350

verbunden sind die Geräte folgendermaßen

HDMI-Kabel von LG auf Panasonic
Lichtleiterkabel von Yamaha auf LG

Was habe ich verkehrt gemacht - bitte dringend um Hilfe !!!!
RocknRollCowboy
Inventar
#2 erstellt: 17. Sep 2015, 16:39
Die hinteren und der Center funktionieren?

Hab ich das so richtig verstanden?

Gruß
Georg
hiss
Neuling
#3 erstellt: 17. Sep 2015, 17:16
Ja, nur vorne links und rechts funktionieren nicht, beim Lautsprechertest aber sehrwohl!
HausMaus
Inventar
#4 erstellt: 17. Sep 2015, 17:21
hallo ,

hast du die ls hinten ev. an front a oder b angeschlossen ( tauschen) oder in der einstellung die ls falsch zugewiesen auch auf der fb ev. verdrückt ?


lg
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V350 mit Teufel Boxen
kic1977 am 29.07.2014  –  Letzte Antwort am 30.07.2014  –  4 Beiträge
Yamaha RX-V350 Problem mit Surround (Rauschen, Knacken)
ThunderFox am 28.07.2017  –  Letzte Antwort am 28.07.2017  –  7 Beiträge
Yamaha RX -V350 6.1 Matrix
n4nix am 11.07.2010  –  Letzte Antwort am 11.07.2010  –  2 Beiträge
rx-v350 Eingänge defekt?
m.fax am 20.11.2009  –  Letzte Antwort am 21.11.2009  –  3 Beiträge
Yamaha RX V350 - Boxenanschluss
rh_collie am 29.12.2012  –  Letzte Antwort am 04.01.2013  –  20 Beiträge
Yamaha RX-V350 Stereo betreiben aber wie?
Nordlicht3105 am 24.09.2017  –  Letzte Antwort am 24.09.2017  –  4 Beiträge
Yamaha RX-V350 kein Dolby Digital
lassieman am 12.09.2012  –  Letzte Antwort am 14.09.2012  –  5 Beiträge
Frontkanal RX V350 yamaha rauscht
reser22 am 28.10.2009  –  Letzte Antwort am 01.11.2009  –  11 Beiträge
RX-V350 Diagnose Menü
luckyspiff am 28.02.2017  –  Letzte Antwort am 01.03.2017  –  3 Beiträge
Problem mit Yamaha Receiver
patschi28 am 31.08.2009  –  Letzte Antwort am 05.09.2009  –  7 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 103 )
  • Neuestes Mitgliedkamiloo
  • Gesamtzahl an Themen1.390.093
  • Gesamtzahl an Beiträgen18.469.637

Hersteller in diesem Thread Widget schließen