AVR defekt? Yamaha RX-V773

+A -A
Autor
Beitrag
c00per99
Ist häufiger hier
#1 erstellt: 16. Okt 2015, 23:17
Moin,
Ich habe seit heute ein Problem mit meinem AVR. Zumindest tippe ich auf ihn und habe das Thema deshalb auch hier erstellt.

Foto geht schlecht, warum erkläre ich gleich.

Setup: PS4 an Yamaha RX-V773 und Output an Panasonic gtw60 bzw benq Beamer.

Bis jetzt klappte alles wunderbar. Heute abend mache ich die Playstation an und bekomme auf dem TV immer abwechselnd den ps4 startbildschirm und ein Art Störbild. Das Störbild erinnert an das gute alte analog rauschen ist aber nicht nur schwarz weiß sondern hat auch Farbe drin.
Problem weshalb ich kein Foto machen kann ist, dass sich ps4 Bild und Störbild so schnell abwechseln, mit kurzer schwarzen Überblendungen, dass die Kamera das nicht hin bekommt den starken lichtunterschied auszugleichen. Das Bild erscheint auf dem Bild nur noch weiß.

Ich hab jetzt schon folgendes probiert:

- ps4 direkt an den TV = keine Störung
- anderes Kabel zwischen avr und ps4 = Störbild
- Ausgabe auf Beamer statt TV = Störbild
- andere hdmi input = Störbild

So weißt alles auf einen defekt des avr hin. Allerdings kann mein Intel NUC Bild einwandfrei ausgeben und verwendet werden. Auch wenn ich einen TV Receiver anschließe habe ich keinerlei Probleme. Nur die ps4 will nichtmehr.

Hat irgendjemand eine Idee?

VG
Cooper

Habs doch hingekommen
Bild Fehler


[Beitrag von c00per99 am 16. Okt 2015, 23:27 bearbeitet]
KarstenL
Inventar
#2 erstellt: 16. Okt 2015, 23:26
schon mal TV und AVR 2 Minuten ganz vom Strom getrennt (erst ausschalten und dann Stecker ziehen)?
c00per99
Ist häufiger hier
#3 erstellt: 16. Okt 2015, 23:53
Hatte ich ohne Erfolg probier.
Habe jetzt aber nochmal alles aus gemacht, abgezogen, 10min gewartet und dann langsam eins nach dem anderen wieder eingeschaltet. Und siehe da.. Läuft...
Sehr sehr Strange... Schön das es wieder geht, aber mein Vertrauen hat der AVR jetzt nicht unbedingt gewonnen

Danke
Kann geschlossen werden
Vg
Cooper
Suche:
Das könnte Dich auch interessieren:
RX-A810 oder RX-V773?
gabri am 07.06.2012  –  Letzte Antwort am 18.06.2012  –  13 Beiträge
Yamaha RX-V773
Tomtomtom72 am 30.10.2012  –  Letzte Antwort am 31.10.2012  –  4 Beiträge
Yamaha RX-V773
Bea145 am 02.12.2012  –  Letzte Antwort am 02.12.2012  –  3 Beiträge
Kriechstrom Yamaha RX-V773
slYder111 am 24.01.2013  –  Letzte Antwort am 24.01.2013  –  3 Beiträge
Yamaha RX-V773
Fabsgedio am 09.02.2013  –  Letzte Antwort am 10.02.2013  –  2 Beiträge
Yamaha RX-V773 - Einschalten unmöglich?
Tpol am 25.08.2012  –  Letzte Antwort am 25.08.2012  –  11 Beiträge
Neue Klangabstimmung Yamaha RX-V773
EisenPM am 03.10.2012  –  Letzte Antwort am 24.01.2013  –  24 Beiträge
Yamaha RX-V773, "ROM ERROR"
frafri am 31.10.2012  –  Letzte Antwort am 28.08.2016  –  50 Beiträge
Yamaha RX-V773, die Zweite
frafri am 08.11.2012  –  Letzte Antwort am 09.11.2012  –  4 Beiträge
Yamaha RX-V773 & HDMI CEC
Eggert79 am 16.12.2012  –  Letzte Antwort am 05.02.2013  –  12 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 42 )
  • Neuestes MitgliedRicasso
  • Gesamtzahl an Themen1.383.084
  • Gesamtzahl an Beiträgen18.343.801

Hersteller in diesem Thread Widget schließen