Yamaha RX-A660, Einmessproblem SUB

+A -A
Autor
Beitrag
H1953
Schaut ab und zu mal vorbei
#1 erstellt: 03. Jan 2017, 18:16
Hallo aus Hannover,

habe meine neue Heimkinoanlage einmessen lassen (Autosetup). Alle Entfernungen der LS passen exakt, bis auf den SUB.
Der steht ca. 3 Meter vom Hörplatz entfernt. YPAO ermittel 0,3 Meter, Pegel + 4dB.

Einstellung SUB: Inputlevel 12 Uhr, Crossover max., Pegel 0. Modell: KEF PSW 1000, aktiv.

Gibt es für die falsch berechnete Distanz eine Erklärung? Messung wurde mehrmals vorgenommen.

Grüße Hardy
UwB
Ist häufiger hier
#2 erstellt: 03. Jan 2017, 18:49
Verschiebe den Sub mal bisserl und lass neu Messen.

Die 0.3m sind typisch für YPAO wenn der da ein Problem hat.
Habe ich hier mit meinen "Back".
Hier muss ich die nur paar Grad drehen und alles ist gut.
Bei einem Sub hilft drehen wenig. Gugg mal was du da an der Position machen kannst.
YPAO reagiert echt fies auf Reflexionen von Wänden e.t.c. (was ja auch sein muss )
Bitte nicht nachkorrigieren falls der AVR den Sub mit 2m vermisst und er steht aber in echt 3m weg.
Nur die 0.3m sind ein deutliches Zeichen für eine Fehlmessung.

Gruss
Uwe
H1953
Schaut ab und zu mal vorbei
#3 erstellt: 03. Jan 2017, 20:17
Hallo und danke für die Antwort.

SUB mehrmals verschoben, keine Veränderung, es bleibt bei 0,3 Meter.

Soll ich das manuell verändern?

Gruß Hardy
UwB
Ist häufiger hier
#4 erstellt: 03. Jan 2017, 20:45
Kannst Du natürlich machen, aber die Ursache finden und wenn möglich
beseitigen, wäre besser.

Ich kämpfe ja selber damit und hab da auch probs weil ich mein 65kg Monster
nicht mal so irgendwo hinstellen kann.

Schau doch mal, ob Du den Sub nicht eventuell andere Seite oder so.
Und wenn, nur um zu sehen ob das Problem so beseitigt werden kann.

Gruss
Uwe
bothfelder
Inventar
#5 erstellt: 03. Jan 2017, 21:01
Du kannst den Meter-Wert ja manuell ändern.
Ob sich was ändert wird bezweifel ich,
da der ausgeworfene Wert (mess)frequenzabhänig ist
und nicht dem Wert des tatsächlichen Abstandes SUB vs. Messplatz entspricht/entsprechen muss,
was wir als User freilich gerne hätten ...

LG, Andre
H1953
Schaut ab und zu mal vorbei
#6 erstellt: 03. Jan 2017, 21:50

bothfelder (Beitrag #5) schrieb:
User freilich gerne hätten ...

LG, Andre
:prost


Na, so pingelig bin ich aber auch nicht. Finde eine Diff. von 2,70m schon gravierend, oder.

Gruss Hardy
rumper
Inventar
#7 erstellt: 03. Jan 2017, 22:07
Der Abstand des Subwoofers nach dem Einmessen hat nichts mit dem tatsächlichen Abstand zu tun. Hier spielen u.a. auch die Laufzeit mit hinein.Einfach ignorieren und bloß nicht manuell anpassen.

Diese "Problematik", welche in meine Augen gar keine ist, wurde schon gefühlte Millionen male im Forum durchgekaut...


[Beitrag von rumper am 03. Jan 2017, 22:09 bearbeitet]
std67
Inventar
#8 erstellt: 03. Jan 2017, 22:40
es geht ja auch nicht um die 2,7m Unterschied.
Sondern einfach darum das 0,3m als rgebnis eine Fehlerwarnung des Einmeßsystems ist
H1953
Schaut ab und zu mal vorbei
#9 erstellt: 18. Jan 2017, 15:29
Hallo aus Hannover,

nur zur Info, habe das Problem in den Griff bekommen.

Das Einmessmikro stand auf einem Fotostativ, auf Ohrhöhe, auf dem Sofa.

Allerdings wohl zu direkt an der Sofalehne. Etwas vorgerückt und schon hatte ich die exakte!! Entfernung des SUB.

Mag Zufall sein...


VG Hardy
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-A660 +PS4 Pro
Polski am 04.01.2017  –  Letzte Antwort am 04.01.2017  –  3 Beiträge
Yamaha RX-A660 Zone 2 mit MusicCast
MEKak_2016 am 19.12.2016  –  Letzte Antwort am 19.12.2016  –  5 Beiträge
Yamaha RX-A660 immer 5.1 auch bei Stereo?
MEKak_2016 am 12.12.2016  –  Letzte Antwort am 10.04.2017  –  36 Beiträge
Yamaha lineup 2016 Teil 2 (RX-A660, RX-A860, RX-A1060, RX-A2060, RX-A3060)
Passat am 12.03.2016  –  Letzte Antwort am 16.08.2017  –  3401 Beiträge
Einmessproblem beim RX-A 2010
OpelMatti am 04.01.2012  –  Letzte Antwort am 04.01.2012  –  4 Beiträge
Einmessproblem und falsche Phase
meatlove am 18.10.2011  –  Letzte Antwort am 20.10.2011  –  13 Beiträge
Yamaha RX-V367 SUB Problem
Marcel-Do am 12.10.2011  –  Letzte Antwort am 30.10.2011  –  13 Beiträge
Yamaha RX V 3600 und Yamaha Sub
cox am 22.03.2017  –  Letzte Antwort am 25.03.2017  –  9 Beiträge
Yamaha RX-V1900 Stereobetrieb und Sub ?
fredi33 am 30.09.2010  –  Letzte Antwort am 02.10.2010  –  12 Beiträge
Yamaha RX 565 Sub-Bass zeitverzögert
Sallos am 13.02.2010  –  Letzte Antwort am 13.02.2010  –  4 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 39 )
  • Neuestes MitgliedWS2000
  • Gesamtzahl an Themen1.376.301
  • Gesamtzahl an Beiträgen18.213.614