Yamaha RX-V581 wenig Bass bei Musik

+A -A
Autor
Beitrag
honk0007
Ist häufiger hier
#1 erstellt: 11. Jan 2017, 19:24
Hallo,

ich habe das Problem die richtige Einstellung für meine Anlage zu finden.

Im "Filmbetrieb" über die PS3 als Zuspieler ist der Klang recht gut wie ich finde, aber sobald ich Musik höre (egal ob über PS3 oder übers Handy mit Musiccast) finde ich den Bass recht schlapp.

Ich habe folgendes Setup:

Front: Heco Victa 700
Center: Heco Victa 100
Rear: Heco Victa 200
Sub: Heco Victa 25a

Die 700er stehen auf Large, Rest auf Small, die Trennfrequenz ist auf 80 eingestellt wobei ich auch bei 100 oder 120 keine wirkliche Besserung wahrnehme (ooooder ich höre einfach schlecht )

Vielen Dank schon mal
std67
Inventar
#2 erstellt: 11. Jan 2017, 20:01
Hi

stell mal die 700er auch auf klen mit 60 oder 80Hz
honk0007
Ist häufiger hier
#3 erstellt: 12. Jan 2017, 00:01
Wird dadurch leider nicht besser
Ingo_H.
Inventar
#4 erstellt: 15. Jan 2017, 15:19
Wie hast Du vorher Musik gehoert? Immer schon mit einer Anlage und Hifi-Lautsprechern oder mit 2.1 PC-Lautsprechern?
honk0007
Ist häufiger hier
#5 erstellt: 15. Jan 2017, 17:38
Vorher war da ein Yamaha RX-V661 dran mit gleichen Lautsprechern.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V581 Musiccast einrichten
bea66 am 13.07.2017  –  Letzte Antwort am 20.07.2017  –  9 Beiträge
Latenzproblem bei RX-V581
kaekimaster am 17.12.2017  –  Letzte Antwort am 18.12.2017  –  9 Beiträge
RX V581 Tonaussetzer
nelke1234567 am 19.05.2017  –  Letzte Antwort am 07.06.2017  –  3 Beiträge
Problem bei Lautsprecherkonfiguration Yamaha RX-V581
winterschnitzel am 27.11.2016  –  Letzte Antwort am 27.11.2016  –  17 Beiträge
Kein atmos signal bei yamaha rx v581
Mannekowski am 07.05.2018  –  Letzte Antwort am 07.05.2018  –  14 Beiträge
Yamaha RX‑V581 Neuling Hilfe!
Thomasfo182 am 30.12.2016  –  Letzte Antwort am 30.12.2016  –  6 Beiträge
RX-V581 Einstellungen speichern
kobold58 am 07.11.2017  –  Letzte Antwort am 08.11.2017  –  7 Beiträge
Yamaha RX-V581 / PC 4k durchschleifen
redbull2100 am 19.10.2016  –  Letzte Antwort am 25.02.2018  –  46 Beiträge
Yamaha RX-V581 <-> Einstell- bzw. Anschlussprobleme
Garonath am 05.01.2017  –  Letzte Antwort am 05.01.2017  –  2 Beiträge
Yamaha RX V581 liefert kein Bild
jedermann1176 am 26.06.2017  –  Letzte Antwort am 10.02.2018  –  4 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.647 ( Heute: 40 )
  • Neuestes Mitgliedavus1964
  • Gesamtzahl an Themen1.406.709
  • Gesamtzahl an Beiträgen18.790.761

Hersteller in diesem Thread Widget schließen