Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Zu viel gebastelt

+A -A
Autor
Beitrag
Gast:b!_de!
Gast
#1 erstellt: 13. Nov 2002, 22:00
Wurde mein Posting eben gelöscht und wenn ja, warum?
Weiß nicht, was ich falsch gemacht habe und ich weiß
ebenso nicht, an wen ich mich sonst wenden könnte.
Deshalb versuche ich es noch mal:

Hallo Leute,

ich habe meinen alten Dual 704 wieder ausgegraben
und wollte ihn wieder fit machen. Ich habe ihm eine neue Nadel spendiert (V15-III) und versucht, den Tonarm ordentlich auszubalancieren. Leider ließ er sich nicht zum leichtfüßigen freien Schwingen bringen, wie der meines Thorens TD 160. Meine Diagnose: Lager nicht ordentlich oder zu fest angezogen. Als ständiger Bastler habe ich nun am Tonarm rumgeschraubt und plötzlich rieseln mir ein paar (8) Kügelchen aus irgendeiner Ecke des Antiskating-Rades. :-(((((
Zwar schwingt er jetzt frei (:-), ist aber definitiv instabil.
Auch Mist.
Meine Fragen: Habe ich Riesenscheiße gebaut und kriege das Ding nie wieder zusammen? oder
Weiß jemand, wo die Kügelchen hinkommen, wie ich sie dorthin bringe und wieviel es tatsächlich sind? oder
Hat jemand eine Explosionszeichnung des Tonarms zur Hand, die er mir schicken könnte?
Hat irgendjemand sowieso eine Serviceanleitung für das Gerät, da ich zusätzlich noch einen Wackler am Stroboskop vermute und deshalb das Gerät öffnen muss und nichts weiter kaputtmachen möchte?
Viele Fragen, ich weiß.
Aber jetzt schon vielen Dank für eine Antwort.
Gast:b!_de!
Gast
#2 erstellt: 13. Nov 2002, 22:06
Ups, hab gerade entdeckt, warum mein Posting gelöscht wurde.
Hoffe, ich mache Euch nicht zu viel Umstände.
Sorry.

b!_de
ehemals_hj
Administrator
#3 erstellt: 13. Nov 2002, 22:08
Hi,


Dein Posting habe ich lediglich verschoben, stand halt dabei "gelöscht"


BTW: Wieso loggst Du Dich nicht ein, wenn Du schonmal angemeldet bist? Das Paßwort wurde an die von Dir angegebene eMail-Adresse geschickt.
Gast:b!_de!
Gast
#4 erstellt: 13. Nov 2002, 22:16
Habe leider heute keinen Zugriff auf die
Mailbox, um die Daten zu lesen. Deshalb auch die Kommunikation über diese Ebene.
Gruß,

Benedikt
Suche:
Das könnte Dich auch interessieren:
Hilfe ich weiß nicht mehr weiter!
MindCorrosion am 28.02.2009  –  Letzte Antwort am 01.03.2009  –  15 Beiträge
Habe ich gerade Verstärker UND Lautsprecher geschrottet?
DasPonyJenny am 24.07.2015  –  Letzte Antwort am 25.07.2015  –  3 Beiträge
Wie schließe ich diese Standlautsprecher an? :D
Bassfreak^10 am 09.07.2014  –  Letzte Antwort am 10.07.2014  –  8 Beiträge
Welches Problem habe ich???
mazdaba am 02.02.2006  –  Letzte Antwort am 02.02.2006  –  2 Beiträge
Wie reinige ich meinen Verstärker?
Stereo-Paul am 12.09.2005  –  Letzte Antwort am 13.09.2005  –  2 Beiträge
Thorens TD 280 Exclusive an Emitter 1 Plus
artowski am 04.12.2011  –  Letzte Antwort am 07.12.2011  –  2 Beiträge
Ich weiß nicht mehr weiter! Bitte helft mir!
*gorilla* am 26.05.2005  –  Letzte Antwort am 26.05.2005  –  7 Beiträge
Es brummt und ich komme nicht weiter.
wifi am 29.11.2012  –  Letzte Antwort am 30.11.2012  –  3 Beiträge
Equalizer anschließen, warum und wie?
Mephiston am 25.01.2012  –  Letzte Antwort am 09.05.2013  –  20 Beiträge
Wie erkenne ich Geräte mit Schaltnetzteil?
Santa2 am 09.07.2010  –  Letzte Antwort am 22.08.2010  –  19 Beiträge
Foren Archiv
2002

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 8 )
  • Neuestes Mitglied/Ronald/
  • Gesamtzahl an Themen1.345.806
  • Gesamtzahl an Beiträgen17.672.244