Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


SqueezeBox Boom mit marmitek speker aw200

+A -A
Autor
Beitrag
derdiedas1991
Neuling
#1 erstellt: 15. Okt 2009, 14:50
Hallo zusammen

Ich habe mir vor kurzem eine SqueezeBox von Logitech gekauft, das Teil ist einfach super. Nur habe ich ein Problem und zwar möchte eich nicht nur ein einem Raum Musik hören sondern in mehreren. Ich habe von der alten Stereoanlage ein Speaker Anyware system von Melectronic (FML 2700)das ich angeschlossen habe. Die hat auch wunderbar geklabt. Ca. nach 10min kam aber keine Musik mer aus den Kabellosen boxen. Da diese schon recht alt sind habe ich gedacht "ich kaufe einfach neue". Ich habe mir da ein Set names Marmitek Speaker aw200 gekauft, habe dieses Angeschlossen und sie Funktionierten. Ab wieder nur 10min. Ich habe auch getestet ob der Kopfhörerausgang defekt ist, leider funktionieren meine Headphones einwand frei.
Hat jemand irgend eine Idee an was das liegen könnte.

Gruss derdiedas
Suche:
Das könnte Dich auch interessieren:
Kabelschlauch für Squeezebox touch
werter67 am 03.08.2012  –  Letzte Antwort am 28.08.2012  –  7 Beiträge
DAC Zuspieler? MacBook, NAS, Squeezebox? Hilfe!
FirstofNine am 18.01.2010  –  Letzte Antwort am 19.01.2010  –  7 Beiträge
Squeezebox .> Wandler(ohne LS-Regelung) --> Endstufe
kstag am 29.09.2016  –  Letzte Antwort am 24.10.2016  –  7 Beiträge
PianoCraft 330 und Squeezebox Classic
eCit166 am 02.02.2010  –  Letzte Antwort am 02.02.2010  –  4 Beiträge
Problem mit StyleAudio Carat Sapphire DAC
gehil am 20.08.2010  –  Letzte Antwort am 01.03.2011  –  12 Beiträge
Drahtlose Audioübertragung
snake1024 am 26.07.2010  –  Letzte Antwort am 09.08.2010  –  5 Beiträge
Streming Client >> DA Wandler >>digitale Weiche >> Sinnvoll?
westbahn08 am 08.01.2010  –  Letzte Antwort am 10.01.2010  –  4 Beiträge
jvc rd ha3b /batterie betrieb
V1P3R am 12.12.2009  –  Letzte Antwort am 14.12.2009  –  4 Beiträge
Wer weis was über Onkyo DX-R 700 ?
Holzlöffel am 24.05.2012  –  Letzte Antwort am 01.06.2012  –  3 Beiträge
Probleme mit dem Stereoton...
Schokolade am 03.01.2003  –  Letzte Antwort am 03.01.2003  –  3 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Logitech

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 125 )
  • Neuestes MitgliedEnrico77
  • Gesamtzahl an Themen1.345.655
  • Gesamtzahl an Beiträgen17.669.305