Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Einstellungen werden von der Anlage nicht gespeichert

+A -A
Autor
Beitrag
xXZwenniXx
Neuling
#1 erstellt: 11. Feb 2013, 16:25
Guten Tag liebes Forum,
und zwar hab ich folgendes Problem,
Hab zuhause eine Sony LBT-D309 stehen. Die Anlage ist gut 16 Jahre alt und seid neustem speichert sie keine Einstellungen mehr bis auf den Radiosender. Das ist echt nervig!
Bei jedem neu starten der Anlage ist alles auf Werkseinstellungen. Was kann man dagegen machen, bzw woran kann es liegen?? Würde gern wieder meine Einstellungen speichern können.

Bedanke mich schonmal im Vorraus!
akem
Inventar
#2 erstellt: 12. Feb 2013, 20:55
Da wird vermutlich ein sogenannter Hi-Cap drin sein. Das ist ein kleiner Kondensator, der zwar nur eine sehr kleine Spannungsfestigkeit hat (z.B. 5V), dafür aber eine enorm hohe Kapazität. Der Cap wird im Betrieb geladen und dient dem Speicherchip bei ausgeschaltetem Gerät als Spannungsversorgung.
Nun halten diese Dinger aber nicht ewig und müssen daher mal getauscht werden. Die meisten dieser Hi-Caps sehen auf den ersten Blick aus wie eine etwas dicker Knopfzellen-Batterie. Die Bauteilbezeichnung auf der Platine fangt mit C an. Einfach mal aufmachen und suchen...

Gruß
Andreas
Suche:
Das könnte Dich auch interessieren:
Marantz SR14 speichert die Einstellungen nicht
newman2000 am 13.09.2006  –  Letzte Antwort am 16.09.2006  –  4 Beiträge
Anlage einschalten über Steckerleiste?
Das.Froeschle am 11.03.2006  –  Letzte Antwort am 22.03.2006  –  6 Beiträge
Brummen der Stereo Anlage
Baschdi_S65 am 26.03.2008  –  Letzte Antwort am 26.03.2008  –  8 Beiträge
Bedeutungen von Sound Einstellungen
buddyvdv am 23.04.2010  –  Letzte Antwort am 05.05.2010  –  7 Beiträge
Receiver---->Anlage
tittytwister am 29.01.2006  –  Letzte Antwort am 29.01.2006  –  2 Beiträge
Technics Anlage
Tigges87 am 22.09.2004  –  Letzte Antwort am 22.09.2004  –  5 Beiträge
Störgeräusche bei der Micro-Anlage
joe1237 am 06.08.2011  –  Letzte Antwort am 08.08.2011  –  5 Beiträge
Statische Entladung an der Anlage
Hifi-Jens am 20.01.2003  –  Letzte Antwort am 20.01.2003  –  3 Beiträge
anlage gibt kein ton mehr von sich
Limlim am 10.05.2007  –  Letzte Antwort am 19.05.2007  –  12 Beiträge
Brauch hilfe bei Anlage
ProLogic am 16.12.2005  –  Letzte Antwort am 16.12.2005  –  4 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Marantz
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 16 )
  • Neuestes MitgliedTeebaron
  • Gesamtzahl an Themen1.344.825
  • Gesamtzahl an Beiträgen17.655.559