Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Spannung am Alugehäuse?

+A -A
Autor
Beitrag
Indiana
Schaut ab und zu mal vorbei
#1 erstellt: 01. Jan 2003, 13:41
Hallo, bräuchte mal nen Tip,
ich hatte die letzten 9 Jahre einen Receiver von Kenwood. 4x80 W Sinus.
An diesem hatte ich immer das Gefühl, das an der Alufront (also vorne :-)) Spannung anliegt. War gebürstetes Aluminium und wenn ich mit den Fingern drüber gefähren bin (also leicht) ist da wie so ein leicht vibrierendes Gefühl gewesen.
Nun habe ich mir einen neuen Receiver gekauft von Yamaha wg. Dolby Sourround etc. und an dem ist es genau das gleiche, auch noch, wenn ich ihn vom Netz trenne komischerweise. Kann mir jemand erklären, woher das kommt? Das Haus und die Elektrik sind neu, FI Schalter und alles ist einwandfrei und abgenommen, Stecker des Receivers habe ich auch schon gedreht.
Der neue Verstärker hat auch eine gebürstete Alufront. Kann es sich hierbei um Induktionsspannung handeln, die ggf. Aluminium annimmt, denn an den (Blech) Seitenteilen fühle ich nichts.
Danke für Tips
Oliver
Hat sich gelöscht
#2 erstellt: 01. Jan 2003, 13:59
Könnte möglich sein, was evtl. auch sein kann, das es sich um statische Aufladung handelt. Da es aber auch ist, wenn Du Ihn vom Netz nimmst, wie Du sagst kann es auch was mit den Siebkondensatoren zu tun haben, die ja Spannung speichern. Probier mal, wenn Du im eingeschalteten Zustand den Netzstecker ziehst, ob es dann auch noch ist.

Gruß Oliver
Indiana
Schaut ab und zu mal vorbei
#3 erstellt: 01. Jan 2003, 18:14
Danke für die Antwort schonmal, aber leider ist dieses "prickeln" auch noch da, wenn ich während der Receiver läuft den Stecker abziehe...:-(((
ehemals_hj
Administrator
#4 erstellt: 01. Jan 2003, 18:16
Am Gerät wird es wohl kaum liegen, da Du das inzwischen ausgetauscht hast und das gleiche Problem noch immer auftritt.

Was werden denn für Geräte rund um diesen Receiver betrieben? Schonmal den Receiver an einer anderen Stelle aufgebaut und angeschaltet? War dann das Kribbeln immernoch da?
Joe_Brösel
Hat sich gelöscht
#5 erstellt: 01. Jan 2003, 20:28
Hi,
dieses Prickeln habe ich auch an meiner D-Box, wenn ich einen Phasenprüfer-Schraubenzieher hinhalte, leuchtet er auf.
Miese Qualität!
Oliver
Hat sich gelöscht
#6 erstellt: 01. Jan 2003, 23:54
Dann ist es mit großer Sicherheit Induktionsspannung. Versuche mal, das/die Geräte zu Erden, dann muß es auf jeden Fall weg sein.

Gruß Oliver
Indiana
Schaut ab und zu mal vorbei
#7 erstellt: 02. Jan 2003, 18:11
Danke für die Tips, ich glaube mittlerweile auch an Inductionsspannung...werde den Receiver mal erden und melde mich wieder

Gruß Indi
cr
Moderator
#8 erstellt: 02. Jan 2003, 19:23
Habe ich auch. Ist Induktionsspannung (Trafo) und kann auch von anderem Gerät kommen (Verbindung über Abschirmung des Cinchkabels). Tritt auf, wenn keines der Geräte geerdet ist. Bei mir sinds zB rund 80 V, ist aber harmlos, weil ja kein nennenswerter Strom fließt. Eines der Geräte erden, zB Cinch-Abschirmung mit Heizkörper verbinden.
wolle
Ist häufiger hier
#9 erstellt: 05. Jan 2003, 12:09
Hi,wie fühlt sich das kribbeln an? Ich kann mir eher nicht vorstellen das auf dem Gehäuse Spannung drauf ist. Es sei denn der Neutralleiter der Steckdose hat schlechten kontakt.
Dann gebe es aber noch andere Symptome.
Statische aufladung würde sich schlagartig entladen und man würde dann kein kribbeln merken.
Muchinbirne
Gesperrt
#10 erstellt: 05. Jan 2003, 16:31
Bau Deine galtt eloxierte Alufront ab und leg sie nackt auf den Tisch. Wenn Du dann vorsichtig mit dem Handrücken drüberstreichst kribbelt es immer noch und die Haare stehen Dir zu Berge (an der Hand).

Das ist ein Feature, kein Fehler.
cr
Moderator
#11 erstellt: 07. Jan 2003, 22:53
@muchinbirne Dieses Kribbeln entsteht sicher durch die quasi-statische Ladung, denn wenn ich die Geräte ausstecke, ist es weg, und auch meßtechnisch nachvollziehbar (Volt-Meter, Wechselspannung, ein Pol geerdet). Außerdem handelt es sich nicht um geerdete Geräte. Bei geerdeten Geräten habe ich sowas noch nie festgestellt. Wenn man zB eine Glühbirne an ein dreipoliges Kabel anschließt und den Erdleiter freiläßt, tritt in ihm trotzem eine relativ hohe Spannung auf (Induktion) (meßbar, auch mit Schraubenzieher-Polprüfer!!), die allerdings ungefährlich ist, weil sie bereits bei geringem Stromfluß zusammenbricht (Wenn das Volt-Meter einen Widerstand im Megaohm-Bereich hat, ist die Spannung hoch, bei einem niederohmigen Voltmeter niedrig)
Joe_Brösel
Hat sich gelöscht
#12 erstellt: 08. Jan 2003, 08:17
Hi,
eine statische Ladung, mit Wechselspannung, was soll denn das sein? Bei mir hat ein Phasenprüfer-Schraubenzieher aufgeleuchtet. Das heißt, da hätte man richtig Strom abzapfen können.
Eine andere D-Box beim Händler war genauso.

Das was Indiana beschreibt, ist vermutlich so, wie Muchinbirne schreibt: ein Feature. Das mit der Spannung auf dem Gehäuse ist was anderes.
Suche:
Das könnte Dich auch interessieren:
HÖRBARE SPANNUNG AN AKTIVLAUTSPRECHERN !!!
ducasto am 25.02.2005  –  Letzte Antwort am 26.02.2005  –  10 Beiträge
Wie schließe ich so etwas richtig an?
anon30104 am 04.09.2014  –  Letzte Antwort am 05.09.2014  –  9 Beiträge
Spannung bei US-Geräten
Martinez am 05.12.2004  –  Letzte Antwort am 06.12.2004  –  8 Beiträge
-5V DC Spannung am Linken Lautsprecher ausgang
rosy am 02.04.2004  –  Letzte Antwort am 07.04.2004  –  7 Beiträge
Netzteil zu wenig Spannung?
paperweightpig am 13.01.2012  –  Letzte Antwort am 14.01.2012  –  3 Beiträge
Spannung auf Gehäuse
stereo1950 am 10.12.2005  –  Letzte Antwort am 12.12.2005  –  24 Beiträge
[gelöst] Tafo gibt keine Spannung ab?
freak2 am 09.03.2008  –  Letzte Antwort am 09.03.2008  –  5 Beiträge
Koaxial... was ist das? Was bringt das?
zuyvox am 22.05.2006  –  Letzte Antwort am 24.05.2006  –  11 Beiträge
Autoradio an Receiver anschließen?
mogo am 02.03.2006  –  Letzte Antwort am 03.03.2006  –  2 Beiträge
Wie ist das eigentlich mit dem B-Kanal?
derdroX am 07.01.2004  –  Letzte Antwort am 07.01.2004  –  10 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 26 )
  • Neuestes Mitgliedfrodo85
  • Gesamtzahl an Themen1.345.367
  • Gesamtzahl an Beiträgen17.664.120