Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Umfrage
Probleme Akai AM 93
1. Poti Verschmutzt (100 %, 3 Stimmen)
2. Platine defekt (0 %, 0 Stimmen)
(Zum Abstimmen müssen Sie eingeloggt sein)

Probleme Akai AM 93

+A -A
Autor
Beitrag
1210er
Neuling
#1 erstellt: 16. Dez 2003, 12:44
Hallo Miteinander!

Ich habe ein Problem mit meinem Verstärker Akai AM 93!
Der V. KLingt nicht sauber auf einem Kanal, besonders bei leiser Lautstärke ist im hochtonbereich ein verzerrtes Rauschen zu hören.
Das Problem tritt bei Jeder Signalquelle auf, egal ob das Signal über den optischen Eingang oder über einen Chincheingang läuft.

Wer kennt dieses Problem ?
Woran kann es liegen? Ist vielleicht nur ein Poti verschmutzt oder ist das problem eher auf der Hauptplatine zu finden?
hemn2
Hat sich gelöscht
#2 erstellt: 16. Dez 2003, 13:00
schliess die ls an klemme A dann klemme B, falls es 4 Kondensatoren hat
Wiesonik
Inventar
#3 erstellt: 16. Dez 2003, 13:22
hemn2,

was willst Du uns denn mit Deiner Aussage mitteilen ?

Bitte genauer erklären, sonst nützt Dein Beitrag nichts.
hemn2
Hat sich gelöscht
#4 erstellt: 17. Dez 2003, 17:21
wenn der amp 4 kondensatoren hat, 2 kond. für speaker a,
2 kond. für speaker b, wenn dann auf speaker a bzw. speaker b, das problem behoben ist, sind die kond. für speaker a bzw. speaker b defekt

hat der amp aber nur 2 kond., dann ist es schwerer den fehler zu erkennen.

warte, ich habs,
wenn der linke kanal ok ist, dann vertausch mal rechts und links
Akai_Referenz_Master
Neuling
#5 erstellt: 25. Feb 2004, 22:04
Bei Akai Verstärkern eine Krankheit, verschmutzter Poti!
Suche:
Das könnte Dich auch interessieren:
AKAI AM-39 Probleme
dennis2306 am 06.04.2004  –  Letzte Antwort am 07.04.2004  –  3 Beiträge
AKAI AM-2950
Doc am 10.09.2002  –  Letzte Antwort am 12.09.2002  –  22 Beiträge
Verstärker - AKAI AM - 2950
bogarth8321 am 24.01.2005  –  Letzte Antwort am 06.03.2006  –  2 Beiträge
Anschluss Probleme!
karuzo93 am 05.09.2014  –  Letzte Antwort am 06.09.2014  –  4 Beiträge
Leuchtdioden im Akai AM 35
akai am 05.10.2004  –  Letzte Antwort am 05.10.2004  –  2 Beiträge
Rauschen beim Akai AM-55
Imperium am 25.08.2005  –  Letzte Antwort am 29.08.2005  –  11 Beiträge
AKAI AM-67 Equalizer einschleifen?
Akaianer am 08.06.2015  –  Letzte Antwort am 17.06.2015  –  2 Beiträge
AKAI AT-S08.
MacLefty am 24.01.2009  –  Letzte Antwort am 26.01.2009  –  6 Beiträge
suche bedienungsanleitung für akai am 55
joegi10 am 30.09.2004  –  Letzte Antwort am 30.09.2004  –  2 Beiträge
AKAI AM- 39 an Elta 8883
OneLove am 22.06.2007  –  Letzte Antwort am 23.06.2007  –  3 Beiträge
Foren Archiv
2003
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 2 )
  • Neuestes Mitglieddima_1984
  • Gesamtzahl an Themen1.344.984
  • Gesamtzahl an Beiträgen17.657.970